
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>American Handgunner What Handgun Caliber Do You Really Need For Deer and Hogs? - American Handgunner</title>

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="facebook-domain-verification" content="5pps2xxfhqlutrrk6oadg8gk94cj4p" />

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="What Handgun Caliber Do You Really Need For Deer and Hogs?" />
<meta property="og:description" content="Deer and hogs are hunting staples in the lower 48. When using a handgun to hunt, what are the best calibers and why?" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-01-19 05:46:11" />
<meta property="og:article:modified_time" content="2022-01-19 05:47:30" />
<meta property="og:article:tag" content="Handgun Hunting" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="What Handgun Caliber Do You Really Need For Deer and Hogs?" />
<meta name="twitter:description" content="Deer and hogs are hunting staples in the lower 48. When using a handgun to hunt, what are the best calibers and why?" />
<meta name="twitter:image" content="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg" />
<meta name="author" content="Mark Hampton" />

<meta name="description" content="Deer and hogs are hunting staples in the lower 48. When using a handgun to hunt, what are the best calibers and why?" />
<link rel="canonical" href="https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/" />
<meta property="og:url" content="https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/" />
<meta property="og:site_name" content="American Handgunner" />
<meta property="article:publisher" content="https://www.facebook.com/americanhandgunner" />
<meta property="article:published_time" content="2022-01-19T13:46:11+00:00" />
<meta property="article:modified_time" content="2022-01-19T13:47:30+00:00" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta name="twitter:creator" content="@fmgpubs" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mark Hampton" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://americanhandgunner.com/#organization","name":"American Handgunner","url":"https://americanhandgunner.com/","sameAs":["https://www.facebook.com/americanhandgunner","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#logo","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","width":141,"height":55,"caption":"American Handgunner"},"image":{"@id":"https://americanhandgunner.com/#logo"}},{"@type":"WebSite","@id":"https://americanhandgunner.com/#website","url":"https://americanhandgunner.com/","name":"American Handgunner","description":"American Handunner Magazine: the first place handgunners turn for the latest and most reliable handgun news and information.","publisher":{"@id":"https://americanhandgunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://americanhandgunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#primaryimage","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg","width":556,"height":400},{"@type":"WebPage","@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#webpage","url":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/","name":"What Handgun Caliber Do You Really Need For Deer and Hogs? - American Handgunner","isPartOf":{"@id":"https://americanhandgunner.com/#website"},"primaryImageOfPage":{"@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#primaryimage"},"datePublished":"2022-01-19T13:46:11+00:00","dateModified":"2022-01-19T13:47:30+00:00","description":"Deer and hogs are hunting staples in the lower 48. When using a handgun to hunt, what are the best calibers and why?","breadcrumb":{"@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/"]}]},{"@type":"BreadcrumbList","@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://americanhandgunner.com/"},{"@type":"ListItem","position":2,"name":"What Handgun Caliber Do You Really Need For Deer and Hogs?"}]},{"@type":"Article","@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#article","isPartOf":{"@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#webpage"},"author":{"@id":"https://americanhandgunner.com/#/schema/person/a9cf6d6fecb6119dd1976582fed1c2d9"},"headline":"What Handgun Caliber Do You Really Need For Deer and Hogs?","datePublished":"2022-01-19T13:46:11+00:00","dateModified":"2022-01-19T13:47:30+00:00","mainEntityOfPage":{"@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#webpage"},"wordCount":33,"commentCount":0,"publisher":{"@id":"https://americanhandgunner.com/#organization"},"image":{"@id":"https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#primaryimage"},"thumbnailUrl":"https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg","keywords":["Handgun Hunting"],"articleSection":["Discover","Hunting"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/#respond"]}]},{"@type":"Person","@id":"https://americanhandgunner.com/#/schema/person/a9cf6d6fecb6119dd1976582fed1c2d9","name":"Mark Hampton","image":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e71cf993627be2786788e6e9f12ae7b8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e71cf993627be2786788e6e9f12ae7b8?s=96&d=mm&r=g","caption":"Mark Hampton"},"url":"https://americanhandgunner.com/author/mark-hampton/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="American Handgunner &raquo; What Handgun Caliber Do You Really Need For Deer and Hogs? Comments Feed" href="https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://americanhandgunner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css' href='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//americanhandgunner.com/wp-content/uploads/pum/pum-site-styles.css?generated=1640645134&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://americanhandgunner.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<link rel="https://api.w.org/" href="https://americanhandgunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://americanhandgunner.com/wp-json/wp/v2/posts/51465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanhandgunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanhandgunner.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://americanhandgunner.com/?p=51465' />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://americanhandgunner.com/xmlrpc.php">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="">

<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064423-1', 'auto');
    ga('send', 'pageview');
  </script>
<meta name="p:domain_verify" content="7ee08b31a31cad9effb0f1c74be9ccda" />

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5e4ec7b71126d900120b6569&product=inline-share-buttons" async="async"></script>
</head>
<body class="post-template-default single single-post postid-51465 single-format-standard" id="top" class="preload news">
<main class="contain-all">
<header>
<section class="off-canvas-search">
<i class="fas fa-times close-search"></i>
<div class="off-canvas-search-container">
<form role="search" method="get" class="search-form" action="https://americanhandgunner.com/">
<div class="form-row">
<div class="form-group col-lg-10 col-md-10 col-sm-12">
<input class="search-input form-control" placeholder="Which handgun do you want to read about?" type="text" name="s" id="search" value="" />
</div>
<div class="form-group col-lg-2 col-md-2 col-sm-12">
<button type="submit" id="searchsubmit">
<span>Search</span>
<div class="ex ex--dark">
<div class="loading-spinner light mx-auto"></div>
</div>
</button>
</div>
</div>
</div>
</form> </div>
</section>
<section class="top-header-promo active">
<div class="top-header-promo-container">
<div class="top-header-promo-content">
<div class="promo"><a href="https://americanhandgunner.com/category/discover/exclusives/">Online Exclusive: A Wonderful Time of Year</a></div>
<div class="disclaimer"></div>
<div class="close-promo"><i class="fas fa-times"></i></div>
</div>
</div>
</section>
<nav id="navigation" class="mobile-navigation">
<div class="mobile-search">
<form action="">
<input type="search" placeholder="Search Guns Magazine...">
</form>
</div>
<ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusives/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </nav>
<nav class="top-nav">
<div class="top-nav-container">
<div class="top-nav-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" class="img-responsive" alt="American Handgunner"></a>
</div>
<ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a></li>
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a></li>
<li><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a></li>
<li><a title="Giveaways" href="https://americanhandgunner.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener" href="https://fmgpubs.com/checkout/subscribe">Subscribe</a></li>
</ul> <div class="top-nav-user-search">
<div class="search">
<i class="fas fa-search open-search"></i>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
</div>
<div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>
<div class="brand-highlight">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
</div>
</div>
<nav class="sub-nav">
<div class="sub-nav-container">
<div class="sub-nav-content">
<ul>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/">Exclusives</a>
</li>
<li class="cat-item cat-item-4377"><a href="https://americanhandgunner.com/category/discover/first-look/">First Look</a>
</li>
<li class="cat-item cat-item-40"><a href="https://americanhandgunner.com/category/discover/for-women/">For Women</a>
</li>
<li class="cat-item cat-item-3789"><a href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a>
</li>
<li class="cat-item cat-item-216"><a href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a>
</li>
<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a>
</li>
<li class="cat-item cat-item-2604"><a href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a>
</li>
</ul>
</div>
</div>
</nav>
</nav>
<nav class="top-nav-mobile">
<div class="top-nav-mobile-container">
<div class="top-nav-mobile-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
<ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusives/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </div>
</div>
</nav>
</header>
<section class="post-header">
<div class="post-header-container">
<div class="post-header-content">
<div class="post-title">
<h1>What Handgun Caliber <br>Do You Really Need <br>For Deer and Hogs?</h1>
<h5></h5>
<div class="post-meta">
<div class="post-author">By <strong>Mark Hampton</strong></div>

</div>
</div>
</div>
<div class="post-header-footer">
<div class="post-tooltip"><i class="fas fa-info-circle expert" data-toggle="tooltip" data-placement="right" title="Expert"></i></div>
<div class="post-meta">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume">
<div class="post-volume-item"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
</div>
</div>
<div class="post-social">
<span class="post-likes" data-post-id="51465">6</span>
<ul>
<li class="like-post" data-post-id="51465"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439111 = window.plc439111 || 0;
document.write('<'+'div id="placement_439111_'+plc439111+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439111, [1173,100], 'placement_439111_'+opt.place, opt); }, opt: { place: plc439111++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-Handgun-Hunting-1.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-Handgun-Hunting-1.jpg" class="img-fluid" />
</a>
<p class="image-caption">Wild boar hunting is popular with handgun hunters. Mark took <br>
this boar with a Freedom Arms .44 Mag. from 55 yards.
</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>When surfing various social media sites, it becomes apparent many handgun hunters are pursuing whitetail deer and wild hogs. It certainly makes sense, as whitetail deer represent America’s most popular game animal. They inhabit a great deal of the lower 48 and provide ample opportunity for many handgunners hoping to punch their tag and fill a freezer full of tasty venison. The population of wild hogs has proliferated in recent times and now thrives in many states. They too have become popular with handgun hunters. Since these two species of game are widely popular with handgunners, what caliber is really needed for success?</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc478146 = window.plc478146 || 0;
document.write('<'+'div id="placement_478146_'+plc478146+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 478146, [556,300], 'placement_478146_'+opt.place, opt); }, opt: { place: plc478146++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-Handgun-Hunting-2.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-Handgun-Hunting-2.jpg" class="img-fluid" />
</a>
<p class="image-caption">The .308 Winchester remains one of Mark’s favorite single-shot pistol rounds. <BR>
This dandy buck was taken with an MOA Maximum topped with Leupold scope. <BR>
The MOA features a falling block design and is very accurate.
</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Dose Of Reality</h3> <p><p>Opinions differ broadly and will come in an assortment of answers. Let’s look at this from a realistic angle realizing there are many cartridges capable of taking deer and hogs. Remember, polar bear hunting has been ingrained in the indigenous Arctic cultures for decades. Back in the day, many Inuit natives used a harpoon to take large and dangerous white bears. They eventually graduated to .22 LR, .22 Mag. and .223 with a variety of other small calibers to hunt polar bear. The fact the Inuits took many polar bear with a .22 Mag. doesn’t convince me this is a suitable choice. Likewise, there has been a trainload of whitetail deer taken with the .22 LR but this doesn’t mean it’s an appropriate, ethical, (or legal) cartridge in locales where deer hunting occurs.</p>
<p>So, we can discuss and debate different calibers until the cows come home. Before you start sending your cards, letters, emails and death threats to me for not mentioning your favorite round with which you’ve killed thousands of deer or hogs, let’s first look at what’s of paramount importance — the bullet doing all the dirty work. </p>
<p>The bullet, regardless of diameter, weight, or configuration, must create sufficient blood loss, terminate the working order of vital organs, or disrupt and cease function of the central nervous system. There are many calibers and bullets capable of causing blood loss and depriving the brain of enough oxygen to function. </p>
<p>The combination of accuracy, penetration, and ideally, expansion, will result in a clean, quick, humane demise. I mention expansion; remember we’re talking about deer and hogs — not rhino and elephant. Placing the bullet in the right place is most definitely the first step. Not doing so will probably lead to a wounded, unrecoverable animal. We can agree or disagree about cartridges and bullets for all eternity, but a well-placed shot will always remain essential.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Bullet Requirements</h3> <p><p>Obviously, the bullet must be capable of penetrating through hide, perhaps rib bones or shoulder blade, and muscle tissue to reach the vitals. Often, I hear those stating two holes are better than one. Well, to some extent — I agree. An entrance and exit hole will in most cases, leave a much better blood trail than entrance only. </p>
<p>But if it were only as simple as two holes are better than one, we’d all be shooting FMJ bullets! While FMJ or solid bullets may be the ticket for rhino and elephant, they are illegal in most states for hunting whitetail deer and grossly unethical. An FMJ or similar bullet will pass cleanly through an animal such as whitetail and hogs, leaving the proverbial “two holes are better than one” without creating a large and destructive wound channel. </p>
<p>Compared to an FMJ or solid, a well-constructed expanding bullet will create much greater tissue damage and ideally, will exit leaving a better probability of visible blood trail. Yes, I like two holes, but I want the bullet to devastate vital organs before saying goodbye. For hogs and deer, a premium expanding bullet is ideally suited for the task. When you place your shot in the proper location and the bullet transfers sufficient damage to vital organs, you’ll be processing meat shortly.</p>
<p>So, what do you really need for whitetail and hogs? Well, we’ve all got our favorites and thankfully there are lots of possibilities in both revolvers and single-shot handguns. I can’t get a good night’s sleep with anything less than a .357 Mag. If I had to choose only one revolver cartridge to hunt deer and hogs with for the rest of my life, I would hunt with the .44 Mag. In single-shots, the .308 Winchester would get the nod. Both of these rounds have served me well over the last few decades, successfully taking a ship load of venison and pork. Your mileage may and probably will vary. Thankfully we don’t have to choose only one and we’re fortunate there are plenty of cartridges capable of delivering the necessary punch.</p>
<p>A well-placed shot with the right bullet will be your friend. Choose wisely and enjoy the experience, and by all means, cherish the opportunity.</p>
<p><a href="https://fmgpubs.com/store" rel="noopener" target="_blank">Subscribe To American Handgunner</a></p>
</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-COVER-500.png" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2021/12/HMA22-COVER-500.png" class="img-fluid" />
</a>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p><a href="https://fmgpubs.com/product/american-handgunner-march-april-2022-pdf/" rel="noopener" target="_blank">Purchase A PDF Download Of The American Handgunner March/April 2022 Issue Now!</a></p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439109 = window.plc439109 || 0;
document.write('<'+'div id="placement_439109_'+plc439109+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439109, [1173,100], 'placement_439109_'+opt.place, opt); }, opt: { place: plc439109++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>RELATED ARTICLES</h3> <p></p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid477718 = window.pid477718 || rnd;
var plc477718 = window.plc477718 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=477718;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid477718+';place='+(plc477718++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<section class="single-post-footer">
<div class="single-post-footer-container">
<div class="single-post-footer-content">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
<div class="post-social">
<span class="post-likes" data-post-id="51465">6</span>
<ul>
<li class="like-post" data-post-id="51465"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="sharethis-inline-share-buttons" style="margin-bottom: 3rem;"></div>
<section class="interested-posts">
<div class="interested-posts-container">
<h3>We think you'd be interested in this, too</h3>
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-hunting-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>What Handgun...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
Deer and hogs are hunting staples in the lower 48. When using a handgun to hunt, what are the best calibers and why?
</div>
</div>
<div class="post-thumb-likes like-post" data-post-id="51465">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="51465">6</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle expert" data-toggle="tooltip" data-placement="right" title="Expert"></i> </div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/video/first-look-videos/an-up-close-review-of-federals-30-super-carry-cartridge/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/01/Federal.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/01/Federal.jpg 990w, https://americanhandgunner.com/wp-content/uploads/2022/01/Federal-300x168.jpg 300w, https://americanhandgunner.com/wp-content/uploads/2022/01/Federal-768x430.jpg 768w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>An Up-Close...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
FMG's Roy Huntington takes a very close First Look at Federal’s new high-performance 30 Super Carry. </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="51776">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="51776">3</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/our-experts/the-worst-military-handgun/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-shooting-iron-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-shooting-iron-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2021/12/AHMA22-shooting-iron-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>The Worst...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
Anyone who has studied the history of military handguns must wonder how some ordnance officers formed their concepts of ideal handguns. </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="51460">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="51460">4</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="full-width-newsletter-signup" style="background-color: #222829;">
<div class="full-width-newsletter-signup-container">
<div class="full-width-newsletter-signup-content">
<h3>AMERICAN HANDGUNNER INSIDER</h3>
<h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
<script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/discover/what-handgun-caliber-do-you-really-need-for-deer-and-hogs/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_1_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' placeholder='ENTER YOUR EMAIL ADDRESS' aria-invalid="false" />
</div></li><li id="field_1_2" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div> 

</div>
</div>
</section>
<footer class="footer">

<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<div class="footer-container">
<div class="footer-header">
<div class="footer-logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="footer-social">
<ul>
<li><a href="https://www.pinterest.com/americanhandgunner/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
<li><a href="https://twitter.com/fmgpubs" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/americanhandgunner/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.facebook.com/americanhandgunner" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
</div>
<div class="footer-body">
<div class="footer-nav">
<ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener" href="https://fmgpubs.com/store">Shop</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="Subscribe" href="https://americanhandgunner.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://americanhandgunner.com/about/">About</a></li>
<li><a title="Advertising" href="https://americanhandgunner.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://americanhandgunner.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://americanhandgunner.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://americanhandgunner.com/missing-issue/">Missing Issue</a></li>
</ul> </div>
<div class="footer-brands">
<ul>
<li><a href="https://fmgpubs.com" target="_blank"><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>

<li><a href="https://gunsmagazine.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
<div class="footer-footer">
<div class="container">
<div class="row">
<div class="site-copyright col-md-12 text-center">
<ul>
<li>An FMG Publications Production</li>
<li>13741 Danielson Street, Suite A</li>
<li>Poway, CA 92064</li>
<li>(866) 820-4045</li>
</ul>
</div>
</div>
<div class="row">
<div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
</div>
</div>
</div>
</div>
</footer>
</main>
<div id="pum-49220" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:49220,&quot;slug&quot;:&quot;concealed-carry-2022-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_49220">
<div id="popmake-49220" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_49220" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends July 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Concealed Carry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-50665" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:50665,&quot;slug&quot;:&quot;versacarry-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50665">
<div id="popmake-50665" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_50665" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends February 28, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Versacarry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being tested or have minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-51569" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51569,&quot;slug&quot;:&quot;mar-apr-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51569">
<div id="popmake-51569" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51569" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends March 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Mar/Apr 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-48488" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:48488,&quot;slug&quot;:&quot;hiviz-2021-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_48488">
<div id="popmake-48488" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_48488" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends December 31, 2021. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, HIVIZ 2021, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-51018" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51018,&quot;slug&quot;:&quot;jan-feb-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51018">
<div id="popmake-51018" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51018" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends January 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Jan/Feb 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<link rel='stylesheet' id='gforms_reset_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1642620502' id='fmg-form-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2' id='jQuery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2' id='popper-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/americanhandgunner.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.8.3' id='app-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//americanhandgunner.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1640645134&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"1":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'195311091',post:'51465',tz:'-8',srv:'americanhandgunner.com'} ]);
	_stq.push([ 'clickTrackerInit', '195311091', '51465' ]);
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d0435ed7b885ca0","token":"aa35a2d8c47e45a590f3e4a4e2c0aba9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
