
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>American Handgunner Handloading: Killin’ Zs: Episode 1 - American Handgunner</title>

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="facebook-domain-verification" content="5pps2xxfhqlutrrk6oadg8gk94cj4p" />

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Handloading: Killin’ Zs: Episode 1" />
<meta property="og:description" content="We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy.We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy." />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-04-06 05:39:35" />
<meta property="og:article:modified_time" content="2022-04-06 05:52:51" />
<meta property="og:article:tag" content="Buffalo Rifle" />
<meta property="og:article:tag" content="Charter" />
<meta property="og:article:tag" content="Colt" />
<meta property="og:article:tag" content="Lyman" />
<meta property="og:article:tag" content="Ruger" />
<meta property="og:article:tag" content="Winchester" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Handloading: Killin’ Zs: Episode 1" />
<meta name="twitter:description" content="We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy.We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy." />
<meta name="twitter:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg" />
<meta name="author" content="Lindsey Bertomen" />

<meta name="description" content="We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy." />
<link rel="canonical" href="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/" />
<meta property="og:url" content="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/" />
<meta property="og:site_name" content="American Handgunner" />
<meta property="article:publisher" content="https://www.facebook.com/americanhandgunner" />
<meta property="article:published_time" content="2022-04-06T12:39:35+00:00" />
<meta property="article:modified_time" content="2022-04-06T12:52:51+00:00" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:creator" content="@fmgpubs" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Lindsey Bertomen" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://americanhandgunner.com/#organization","name":"American Handgunner","url":"https://americanhandgunner.com/","sameAs":["https://www.facebook.com/americanhandgunner","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#logo","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","width":141,"height":55,"caption":"American Handgunner"},"image":{"@id":"https://americanhandgunner.com/#logo"}},{"@type":"WebSite","@id":"https://americanhandgunner.com/#website","url":"https://americanhandgunner.com/","name":"American Handgunner","description":"American Handunner Magazine: the first place handgunners turn for the latest and most reliable handgun news and information.","publisher":{"@id":"https://americanhandgunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://americanhandgunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#primaryimage","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg","width":556,"height":400},{"@type":"WebPage","@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#webpage","url":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/","name":"Handloading: Killin’ Zs: Episode 1 - American Handgunner","isPartOf":{"@id":"https://americanhandgunner.com/#website"},"primaryImageOfPage":{"@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#primaryimage"},"datePublished":"2022-04-06T12:39:35+00:00","dateModified":"2022-04-06T12:52:51+00:00","description":"We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load, and it pushes out bullets with amazing accuracy.","breadcrumb":{"@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/"]}]},{"@type":"BreadcrumbList","@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://americanhandgunner.com/"},{"@type":"ListItem","position":2,"name":"Handloading: Killin’ Zs: Episode 1"}]},{"@type":"Article","@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#article","isPartOf":{"@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#webpage"},"author":{"@id":"https://americanhandgunner.com/#/schema/person/ac9ea724c017e08fd58dd46e477fa803"},"headline":"Handloading: Killin’ Zs: Episode 1","datePublished":"2022-04-06T12:39:35+00:00","dateModified":"2022-04-06T12:52:51+00:00","mainEntityOfPage":{"@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#webpage"},"wordCount":80,"commentCount":0,"publisher":{"@id":"https://americanhandgunner.com/#organization"},"image":{"@id":"https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#primaryimage"},"thumbnailUrl":"https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg","keywords":["Buffalo Rifle","Charter","Colt","Lyman","Ruger","Winchester"],"articleSection":["Ammo","Discover","Handloading","Reloading"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/#respond"]}]},{"@type":"Person","@id":"https://americanhandgunner.com/#/schema/person/ac9ea724c017e08fd58dd46e477fa803","name":"Lindsey Bertomen","image":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6d45bcfb30468c29b9f5cc891b0ff3e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6d45bcfb30468c29b9f5cc891b0ff3e?s=96&d=mm&r=g","caption":"Lindsey Bertomen"},"url":"https://americanhandgunner.com/author/lindsey-bertomen/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="American Handgunner &raquo; Handloading: Killin’ Zs: Episode 1 Comments Feed" href="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://americanhandgunner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stylecss-css' href='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//americanhandgunner.com/wp-content/uploads/pum/pum-site-styles.css?generated=1645715730&#038;ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://americanhandgunner.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<link rel="https://api.w.org/" href="https://americanhandgunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://americanhandgunner.com/wp-json/wp/v2/posts/52289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanhandgunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanhandgunner.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://americanhandgunner.com/?p=52289' />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://americanhandgunner.com/xmlrpc.php">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="">

<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064423-1', 'auto');
    ga('send', 'pageview');
  </script>
<meta name="p:domain_verify" content="7ee08b31a31cad9effb0f1c74be9ccda" />

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5e4ec7b71126d900120b6569&product=inline-share-buttons" async="async"></script>
</head>
<body class="post-template-default single single-post postid-52289 single-format-standard" id="top" class="preload news">
<main class="contain-all">
<header>
<section class="off-canvas-search">
<i class="fas fa-times close-search"></i>
<div class="off-canvas-search-container">
<form role="search" method="get" class="search-form" action="https://americanhandgunner.com/">
<div class="form-row">
<div class="form-group col-lg-10 col-md-10 col-sm-12">
<input class="search-input form-control" placeholder="Which handgun do you want to read about?" type="text" name="s" id="search" value="" />
</div>
<div class="form-group col-lg-2 col-md-2 col-sm-12">
<button type="submit" id="searchsubmit">
<span>Search</span>
<div class="ex ex--dark">
<div class="loading-spinner light mx-auto"></div>
</div>
</button>
</div>
</div>
</div>
</form> </div>
</section>
<section class="top-header-promo active">
<div class="top-header-promo-container">
<div class="top-header-promo-content">
<div class="promo"><a href="https://americanhandgunner.com/category/discover/exclusives/">Online Exclusive: ARMED AND READY</a></div>
<div class="disclaimer"></div>
<div class="close-promo"><i class="fas fa-times"></i></div>
</div>
</div>
</section>
<nav id="navigation" class="mobile-navigation">
<div class="mobile-search">
<form action="">
<input type="search" placeholder="Search Guns Magazine...">
</form>
</div>
<ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </nav>
<nav class="top-nav">
<div class="top-nav-container">
<div class="top-nav-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" class="img-responsive" alt="American Handgunner"></a>
</div>
<ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a></li>
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a></li>
<li><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a></li>
<li><a title="Giveaways" href="https://americanhandgunner.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener" href="https://fmgpubs.com/checkout/subscribe">Subscribe</a></li>
</ul> <div class="top-nav-user-search">
<div class="search">
<i class="fas fa-search open-search"></i>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
</div>
<div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>
<div class="brand-highlight">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
</div>
</div>
<nav class="sub-nav">
<div class="sub-nav-container">
<div class="sub-nav-content">
<ul>
<li class="cat-item cat-item-31"><a href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a>
</li>
</ul>
</div>
</div>
</nav>
</nav>
<nav class="top-nav-mobile">
<div class="top-nav-mobile-container">
<div class="top-nav-mobile-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
<ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </div>
</div>
</nav>
</header>
<section class="post-header">
<div class="post-header-container">
<div class="post-header-content">
<div class="post-title">
<h1>Handloading: <br>Killin’ Zs: Episode 1</h1>
<h5></h5>
<div class="post-meta">
<div class="post-author">By <strong>Lindsey Bertomen</strong></div>

</div>
</div>
</div>
<div class="post-header-footer">
<div class="post-tooltip"><i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i></div>
<div class="post-meta">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-26"><a href="https://americanhandgunner.com/category/ammo/">Ammo</a>
<ul class='children'>
<li class="cat-item cat-item-31"><a href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-216"><a href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume">
<div class="post-volume-item"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
</div>
</div>
<div class="post-social">
<span class="post-likes" data-post-id="52289">34</span>
<ul>
<li class="like-post" data-post-id="52289"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid557528 = window.pid557528 || rnd;
var plc557528 = window.plc557528 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=557528;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid557528+';place='+(plc557528++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-1.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-1.jpg" class="img-fluid" />
</a>
<p class="image-caption">The .45 Colt is one of the most versatile revolver cartridges ever. In the right <br>
hands, the Ruger Vaquero can outshoot any wheelgun in the business.
</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>LTC Enoch Price<br />
Crenshaw Barracks<br />
Free Oklahoma Territory</p>
<p>October 11, 2172, anno Domini nostri Jesu Christi</p>
<p>Greetings from Free Montana Territory Kindred Enoch,I pray this letter finds you well. If you have received it, it is known to you also the caravan by which it is accompanied. Also contained in this caravan are 100 lbs. of wheat flour, 30 lbs. of Adams peanut butter, 50 apples, 100 lbs. of Lovex Buffalo Rifle powder, 50 lbs. of Pyrodex RS, 50 lbs. of Pyrodex P, 50 lbs. of HP 38, 50,000 <a href="https://winchester.com" rel="noopener" target="_blank">Winchester</a> Large Rifle Primers, 50,000 Winchester Large Pistol Primers, 10 <a href="https://www.lymanproducts.com" rel="noopener" target="_blank">Lyman</a> 452424 bullet molds, 30,000 Starline 45 Colt brass cases, and 25 lbs. of Eastman Powder Coat Paint. The firearms contained within are (15) Ruger Vaqueros, (7) Charter Professional models, (3) Charter 73220 models, (5) .45 <a href="https://www.colt.com" rel="noopener" target="_blank">Colt</a> Henry Big Boy Carbines, and (5) .45 Colt Henry Mare’s Leg Pistols. </p>
<p>SGT Nat Tektone is on loan to you to assist in technical advice and help your troops train on small unit tactics. We equip our forward elements in screening operations armed with Henry carbines and .45 Colt handguns. When the Zs travel in groups, the screen units identify and steer consolidated threats. Your other units have AR-10s to prevent Z overrun. </p>
<p>The loads here reflect standard SAA loadings below 14,000 psi. Most of the manuals have a different set of tables for the higher-pressure loads designed for specific firearms manufactured after the late 1990s in the 15,000-30,000-psi range. Do not use the higher pressure loads in firearms unless the manufacturer specifically says it was designed for these loads. </p>
<p>Since the Lyman bullet is a blunt nose bullet, it will work in any tubular magazine in any modern .45 Colt carbine in good condition.<br />
We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a black powder load and it pushes out bullets with amazing accuracy.</p>
<p>To use black powder or Pyrodex in .45, you must follow these rules. First, brass allocated for black powder must be used for black powder only. The first time you fire and clean it, you will know why. Second, never allow open space inside a cartridge with black powder. This is very dangerous. In .45 Colt, the charge must be compressed. With a dowel, measure the bullet seating depth and ensure your powder level is higher than this depth. Third, measure by volume only. </p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-2.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-2.jpg" class="img-fluid" />
</a>
<p class="image-caption">Herter’s Inc. (1893 to the early 1970s) was a mail-order company offering good products</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-3.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-HANDLOAD-3.jpg" class="img-fluid" />
</a>
<p class="image-caption">Lindsey used Eastwood Neon Green for the first coat, then dusted <br>
with Eastwood Mirror Blue and baked again.
</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>The original 1873 black powder loading was a 250-grain soft lead bullet over 40 grains of black powder, but this is not necessarily a load recommendation. Have SGT Tektone experiment a bit if you think you’ll need it.</p>
<p>HP 38 works well in .45 Colt loads and the Hornady manual lists loads from 4.8 to 6.9 grains in a pistol and 5.1 to 6.9 grains in a rifle. Using the Lyman 452524 bullet and powder coating, it shoots well around 6.2 grains, which gets it around 790-800 fps. In the carbines, it goes around 1,000 fps, with outstanding accuracy. </p>
<p>Lovex D060 Buffalo Rifle is not a traditional loading for 45 Colt. It was designed for straight-walled rifle loadings. Believe it or not, our surplus of this powder has led us to use it for 5.56 loadings, where it works exceptionally well.</p>
<p>Buffalo Rifle is not particularly positional sensitive, and it has outstanding ignition characteristics. It can be used for low loading densities, and for most loadings, does not require a magnum primer. Although it is an extruded powder, it has short grains and works well in a powder dump. For the Lyman bullet, we tried 16–17.5 grains and 17.5 grains burns slightly cleaner and yields excellent accuracy. As you can imagine, 100 lbs. of this powder will equip your army for several years.</p>
<p>Thank you for the produce and dried goods. The surplus of berries will keep us in pastries through the winter. I do not know how your troops managed to produce 30 lbs. of honey, but it was welcome, indeed. The knifemaking skills of your factories are exceptional, and your shipment has already been fielded. As you can see, the powder and primer manufacturing from Greater Idaho has completely resumed and we are well supported.<br />
Please enjoy SGT Tektone while she is in your care. She would be surprised I know this, but I understand she likes venison.</p>
<p>May the Spirit of 1776 live on, my Brother,<br />
Malachi</p>
<p><a href="https://fmgpubs.com/store" rel="noopener" target="_blank">Subscribe To American Handgunner</a></p>
</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-500.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/HMJ22-500.jpg" class="img-fluid" />
</a>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p><a href="https://fmgpubs.com/product/american-handgunner-may-june-2022-pdf/" rel="noopener" target="_blank">Purchase A PDF Download Of The American Handgunner May/June 2022 Issue Now!</a></p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid557527 = window.pid557527 || rnd;
var plc557527 = window.plc557527 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=557527;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid557527+';place='+(plc557527++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>RELATED ARTICLES</h3> <p></p>
</div>
</div>
</div>
<div class="three-column-posts ">
<div class="three-column-posts-container">
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<div class="post-thumb-header">
<a href="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556-300x216.jpg 300w" alt="" /> </div>
</a>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Handloading: Killin’ Zs:...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52289">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52289">34</span>
</div>
<div class="post-thumb-footer post-tooltip">
<a href="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/">
<span class="read-more">Read Full Article</span>
</a>
<i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i> </div>
 </div>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<div class="post-thumb-header">
<a href="https://americanhandgunner.com/ammo/building-a-reloading-workbench/">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-reloading-workbench-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-reloading-workbench-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-reloading-workbench-556-300x216.jpg 300w" alt="" /> </div>
</a>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Building a Reloading Workbench</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
Lee Precision’s Challenger Press Kit has everything you need to get started except individual caliber die sets </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52760">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52760">31</span>
</div>
<div class="post-thumb-footer post-tooltip">
<a href="https://americanhandgunner.com/ammo/building-a-reloading-workbench/">
<span class="read-more">Read Full Article</span>
</a>
</div>
</div>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<div class="post-thumb-header">
<a href="https://americanhandgunner.com/discover/true-confessions-of-a-scrounger/">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-Trueconfessions-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-Trueconfessions-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-Trueconfessions-556-300x216.jpg 300w" alt="" /> </div>
</a>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>True Confessions Of A...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
For as many different shooting disciplines there are, handloader’s share a host of common traits, no matter their chosen shooting activity. Should the... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52705">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52705">42</span>
</div>
<div class="post-thumb-footer post-tooltip">
<a href="https://americanhandgunner.com/discover/true-confessions-of-a-scrounger/">
<span class="read-more">Read Full Article</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid477718 = window.pid477718 || rnd;
var plc477718 = window.plc477718 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=477718;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid477718+';place='+(plc477718++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<section class="single-post-footer">
<div class="single-post-footer-container">
<div class="single-post-footer-content">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-26"><a href="https://americanhandgunner.com/category/ammo/">Ammo</a>
<ul class='children'>
<li class="cat-item cat-item-31"><a href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-216"><a href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
<div class="post-social">
<span class="post-likes" data-post-id="52289">34</span>
<ul>
<li class="like-post" data-post-id="52289"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="sharethis-inline-share-buttons" style="margin-bottom: 3rem;"></div>
<section class="interested-posts">
<div class="interested-posts-container">
<h3>We think you'd be interested in this, too</h3>
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/gear/sightsoptics/can-you-be-fast-and-accurate/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/04/XS_Precision6_600.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/04/XS_Precision6_600.jpg 600w, https://americanhandgunner.com/wp-content/uploads/2022/04/XS_Precision6_600-300x225.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Can You Be Fast...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
I can’t tell you how often I’ve heard in person and online that Big Dots “aren’t as accurate” or that you can’t shoot precisely with them.... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52782">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52782">2</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/ammo/handloading-killin-zs-episode-1/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/02/AHMJ22-handloading-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Handloading:...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
We have included Pyrodex with your shipment. We intended you to use it for Claymores, but it can be employed for loading .45 Colt. The .45 was originally a... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52289">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52289">34</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i> </div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/classic-issues/america-handgunner-1991-classic-editions/">
<div class="post-thumb-header">
<div class="responsive-background-image">
</div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>America...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
<strong>Click On The Issue Date To Download A PDF Of These Classic American Handgunner Issues From 1991</strong>
<p style="padding-top: 5px;">
These are large files that may take a few minutes or more...</p> </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52768">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52768">6</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="full-width-newsletter-signup" style="background-color: #222829;">
<div class="full-width-newsletter-signup-container">
<div class="full-width-newsletter-signup-content">
<h3>AMERICAN HANDGUNNER INSIDER</h3>
<h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
<script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/ammo/handloading-killin-zs-episode-1/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_1_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' placeholder='ENTER YOUR EMAIL ADDRESS' aria-invalid="false" />
</div></li><li id="field_1_2" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div> 

</div>
</div>
</section>
<footer class="footer">

<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<div class="footer-container">
<div class="footer-header">
<div class="footer-logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="footer-social">
<ul>
<li><a href="https://www.pinterest.com/americanhandgunner/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
<li><a href="https://twitter.com/fmgpubs" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/americanhandgunner/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.facebook.com/americanhandgunner" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
</div>
<div class="footer-body">
<div class="footer-nav">
<ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener" href="https://fmgpubs.com/store">Shop</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="Subscribe" href="https://americanhandgunner.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://americanhandgunner.com/about/">About</a></li>
<li><a title="Advertising" href="https://americanhandgunner.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://americanhandgunner.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://americanhandgunner.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://americanhandgunner.com/missing-issue/">Missing Issue</a></li>
</ul> </div>
<div class="footer-brands">
<ul>
<li><a href="https://fmgpubs.com" target="_blank"><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>

<li><a href="https://gunsmagazine.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
<div class="footer-footer">
<div class="container">
<div class="row">
<div class="site-copyright col-md-12 text-center">
<ul>
<li>An FMG Publications Production</li>
<li>225 W Valley Parkway, Suite 100</li>
<li>Escondido, CA 92025</li>
<li>(866) 820-4045</li>
</ul>
</div>
</div>
<div class="row">
<div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
</div>
</div>
</div>
</div>
</footer>
</main>
<div id="pum-52463" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:52463,&quot;slug&quot;:&quot;may-june-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_52463">
<div id="popmake-52463" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_52463" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends May 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM May/June 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-49220" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:49220,&quot;slug&quot;:&quot;concealed-carry-2022-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_49220">
<div id="popmake-49220" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_49220" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends July 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Concealed Carry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-50665" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:50665,&quot;slug&quot;:&quot;versacarry-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50665">
<div id="popmake-50665" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_50665" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends February 28, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Versacarry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being tested or have minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-51569" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51569,&quot;slug&quot;:&quot;mar-apr-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51569">
<div id="popmake-51569" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51569" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends March 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Mar/Apr 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-48488" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:48488,&quot;slug&quot;:&quot;hiviz-2021-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_48488">
<div id="popmake-48488" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_48488" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends December 31, 2021. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, HIVIZ 2021, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-51018" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51018,&quot;slug&quot;:&quot;jan-feb-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51018">
<div id="popmake-51018" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51018" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends January 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Jan/Feb 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<link rel='stylesheet' id='gforms_reset_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1649309676' id='fmg-form-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2' id='jQuery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2' id='popper-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/americanhandgunner.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.9.2' id='app-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//americanhandgunner.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1645715731&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"1":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'195311091',post:'52289',tz:'-7',srv:'americanhandgunner.com'} ]);
	_stq.push([ 'clickTrackerInit', '195311091', '52289' ]);
</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f8210f279c38218","token":"aa35a2d8c47e45a590f3e4a4e2c0aba9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
