
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>American Handgunner Hide ‘N Seek - American Handgunner</title>

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="facebook-domain-verification" content="5pps2xxfhqlutrrk6oadg8gk94cj4p" />

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Hide ‘N Seek" />
<meta property="og:description" content="Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more than" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-11-25 04:47:25" />
<meta property="og:article:modified_time" content="2022-11-22 13:01:35" />
<meta property="og:article:tag" content="Colt" />
<meta property="og:article:tag" content="Kimber" />
<meta property="og:article:tag" content="safariland" />
<meta property="og:article:tag" content="smith &amp; wesson" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hide ‘N Seek" />
<meta name="twitter:description" content="Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more than" />
<meta name="twitter:image" content="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg" />
<meta name="author" content="Dave Workman" />

<meta name="description" content="Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more than one holster and preferred mode of carry." />
<link rel="canonical" href="https://americanhandgunner.com/discover/hide-n-seek/" />
<meta property="og:url" content="https://americanhandgunner.com/discover/hide-n-seek/" />
<meta property="og:site_name" content="American Handgunner" />
<meta property="article:publisher" content="https://www.facebook.com/americanhandgunner" />
<meta property="article:published_time" content="2022-11-25T12:47:25+00:00" />
<meta property="article:modified_time" content="2022-11-22T21:01:35+00:00" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Dave Workman" />
<meta name="twitter:creator" content="@fmgpubs" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Dave Workman" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://americanhandgunner.com/discover/hide-n-seek/#article","isPartOf":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/"},"author":{"name":"Dave Workman","@id":"https://americanhandgunner.com/#/schema/person/0cd8b9d7a8c829e764fc8d53a81aacbc"},"headline":"Hide ‘N Seek","datePublished":"2022-11-25T12:47:25+00:00","dateModified":"2022-11-22T21:01:35+00:00","mainEntityOfPage":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/"},"wordCount":38,"commentCount":0,"publisher":{"@id":"https://americanhandgunner.com/#organization"},"image":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/#primaryimage"},"thumbnailUrl":"https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg","keywords":["Colt","Kimber","safariland","smith &amp; wesson"],"articleSection":["Concealed Carry","Discover","Exclusives"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://americanhandgunner.com/discover/hide-n-seek/#respond"]}]},{"@type":"WebPage","@id":"https://americanhandgunner.com/discover/hide-n-seek/","url":"https://americanhandgunner.com/discover/hide-n-seek/","name":"Hide ‘N Seek - American Handgunner","isPartOf":{"@id":"https://americanhandgunner.com/#website"},"primaryImageOfPage":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/#primaryimage"},"image":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/#primaryimage"},"thumbnailUrl":"https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg","datePublished":"2022-11-25T12:47:25+00:00","dateModified":"2022-11-22T21:01:35+00:00","description":"Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more than one holster and preferred mode of carry.","breadcrumb":{"@id":"https://americanhandgunner.com/discover/hide-n-seek/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanhandgunner.com/discover/hide-n-seek/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://americanhandgunner.com/discover/hide-n-seek/#primaryimage","url":"https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg","width":556,"height":400},{"@type":"BreadcrumbList","@id":"https://americanhandgunner.com/discover/hide-n-seek/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://americanhandgunner.com/"},{"@type":"ListItem","position":2,"name":"Hide ‘N Seek"}]},{"@type":"WebSite","@id":"https://americanhandgunner.com/#website","url":"https://americanhandgunner.com/","name":"American Handgunner","description":"American Handunner Magazine: the first place handgunners turn for the latest and most reliable handgun news and information.","publisher":{"@id":"https://americanhandgunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://americanhandgunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://americanhandgunner.com/#organization","name":"American Handgunner","url":"https://americanhandgunner.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://americanhandgunner.com/#/schema/logo/image/","url":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","width":141,"height":55,"caption":"American Handgunner"},"image":{"@id":"https://americanhandgunner.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/fmgpubs/","https://www.pinterest.com/fmgpublications/","https://www.youtube.com/user/fmgpubs#g/a","https://www.facebook.com/americanhandgunner","https://twitter.com/fmgpubs"]},{"@type":"Person","@id":"https://americanhandgunner.com/#/schema/person/0cd8b9d7a8c829e764fc8d53a81aacbc","name":"Dave Workman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://americanhandgunner.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4b217c66f7d24239289a58f891790b8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4b217c66f7d24239289a58f891790b8b?s=96&d=mm&r=g","caption":"Dave Workman"},"url":"https://americanhandgunner.com/author/dave-workman/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="American Handgunner &raquo; Hide ‘N Seek Comments Feed" href="https://americanhandgunner.com/discover/hide-n-seek/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://americanhandgunner.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stylecss-css' href='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/assets/css/main.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//americanhandgunner.com/wp-content/uploads/pum/pum-site-styles.css?generated=1668390395&#038;ver=1.16.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://americanhandgunner.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.8' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"27":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.8' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://americanhandgunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://americanhandgunner.com/wp-json/wp/v2/posts/55476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanhandgunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanhandgunner.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://americanhandgunner.com/?p=55476' />
<style>img#wpstats{display:none}</style>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://americanhandgunner.com/xmlrpc.php">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="">

<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064423-1', 'auto');
    ga('send', 'pageview');
  </script>
<meta name="p:domain_verify" content="7ee08b31a31cad9effb0f1c74be9ccda" />

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5e4ec7b71126d900120b6569&product=inline-share-buttons" async="async"></script>
</head>
<body class="post-template-default single single-post postid-55476 single-format-standard" id="top" class="preload news">
<main class="contain-all">
<header>
<section class="off-canvas-search">
<i class="fas fa-times close-search"></i>
<div class="off-canvas-search-container">
<form role="search" method="get" class="search-form" action="https://americanhandgunner.com/">
<div class="form-row">
<div class="form-group col-lg-10 col-md-10 col-sm-12">
<input class="search-input form-control" placeholder="Which handgun do you want to read about?" type="text" name="s" id="search" value="" />
</div>
<div class="form-group col-lg-2 col-md-2 col-sm-12">
<button type="submit" id="searchsubmit">
<span>Search</span>
<div class="ex ex--dark">
<div class="loading-spinner light mx-auto"></div>
</div>
</button>
</div>
</div>
</div>
</form> </div>
</section>
<section class="top-header-promo active">
<div class="top-header-promo-container">
<div class="top-header-promo-content">
<div class="promo"><a href="https://americanhandgunner.com/category/discover/exclusives/">Online Exclusive: THE AYOOB FILE</a></div>
<div class="disclaimer"></div>
<div class="close-promo"><i class="fas fa-times"></i></div>
</div>
</div>
</section>
<nav id="navigation" class="mobile-navigation">
<div class="mobile-search">
<form action="">
<input type="search" placeholder="Search Guns Magazine...">
</form>
</div>
<ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a>
<ul class="sub-menu">
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Handloading" href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="GunCrank Diaries" href="https://americanhandgunner.com/category/our-experts/guncrank-diaries/">GunCrank Diaries</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a>
<ul class="sub-menu">
<li><a title="First Look Videos" href="https://americanhandgunner.com/category/video/first-look-videos/">First Look Videos</a></li>
<li><a title="Gun Cranks" href="https://americanhandgunner.com/category/video/gun-cranks/">Gun Cranks</a></li>
<li><a title="Insider Tips Videos" href="https://americanhandgunner.com/category/video/insider-tips/">Insider Tips Videos</a></li>
<li><a title="Quartermaster Videos" href="https://americanhandgunner.com/category/video/quartermaster-videos/">Quartermaster Videos</a></li>
<li><a title="Quick Hit Videos" href="https://americanhandgunner.com/category/video/quick-hit-videos/">Quick Hit Videos</a></li>
</ul>
</li>
<li><a title="Shop" href="https://fmgpubs.com">Shop</a></li>
<li><a title="Subscribe" href="https://subscribe.pcspublink.com/websis/Order?p=AMHG&#038;tr=JBSC">Subscribe</a></li>
</ul> </nav>
<nav class="top-nav">
<div class="top-nav-container">
<div class="top-nav-content">
 <div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" class="img-responsive" alt="American Handgunner"></a>
</div>
<ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a></li>
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a></li>
<li><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a></li>
<li><a title="Shop" href="https://fmgpubs.com">Shop</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener" href="https://subscribe.pcspublink.com/websis/Order?p=AMHG&#038;tr=JBSC">Subscribe</a></li>
<li><a title="Podcast" href="https://americanhandgunner.com/podcast/">Podcast</a></li>
</ul> <div class="top-nav-user-search">
<div class="search">
<i class="fas fa-search open-search"></i>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
</div>
<div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>
<div class="brand-highlight">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
</div>
</div>
<nav class="sub-nav">
<div class="sub-nav-container">
<div class="sub-nav-content">
<ul>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/">Exclusives</a>
</li>
<li class="cat-item cat-item-4377"><a href="https://americanhandgunner.com/category/discover/first-look/">First Look</a>
</li>
<li class="cat-item cat-item-40"><a href="https://americanhandgunner.com/category/discover/for-women/">For Women</a>
</li>
<li class="cat-item cat-item-3789"><a href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a>
</li>
<li class="cat-item cat-item-216"><a href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a>
</li>
<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a>
</li>
<li class="cat-item cat-item-2604"><a href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a>
</li>
</ul>
</div>
</div>
</nav>
</nav>
<nav class="top-nav-mobile">
<div class="top-nav-mobile-container">
<div class="top-nav-mobile-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
<ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a>
<ul class="sub-menu">
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Handloading" href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="GunCrank Diaries" href="https://americanhandgunner.com/category/our-experts/guncrank-diaries/">GunCrank Diaries</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a>
<ul class="sub-menu">
<li><a title="First Look Videos" href="https://americanhandgunner.com/category/video/first-look-videos/">First Look Videos</a></li>
<li><a title="Gun Cranks" href="https://americanhandgunner.com/category/video/gun-cranks/">Gun Cranks</a></li>
<li><a title="Insider Tips Videos" href="https://americanhandgunner.com/category/video/insider-tips/">Insider Tips Videos</a></li>
<li><a title="Quartermaster Videos" href="https://americanhandgunner.com/category/video/quartermaster-videos/">Quartermaster Videos</a></li>
<li><a title="Quick Hit Videos" href="https://americanhandgunner.com/category/video/quick-hit-videos/">Quick Hit Videos</a></li>
</ul>
</li>
<li><a title="Shop" href="https://fmgpubs.com">Shop</a></li>
<li><a title="Subscribe" href="https://subscribe.pcspublink.com/websis/Order?p=AMHG&#038;tr=JBSC">Subscribe</a></li>
</ul> </div>
</div>
</nav>
</header>
<section class="post-header">
<div class="post-header-container">
<div class="post-header-content">
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid557521 = window.pid557521 || rnd;
var plc557521 = window.plc557521 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=557521;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid557521+';place='+(plc557521++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<div class="post-title">
<h1>Hide ‘N Seek</h1>
<h5>Winter Months Are Perfect For CCW </h5>
<div class="post-meta">
<div class="post-author">Written By <strong>Dave Workman</strong></div>

</div>
</div>
</div>
<div class="post-header-footer">
<div class="post-tooltip"></div>
<div class="post-meta">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/">Exclusives</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume">
<div class="post-volume-item"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
</div>
</div>
<div class="post-social">
<span class="post-likes" data-post-id="55476">5</span>
<ul>
<li class="like-post" data-post-id="55476"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Dave-isnt.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Dave-isnt.jpg" class="img-fluid" />
</a>
<p class="image-caption">Dave isn’t auditioning for a part in ‘Yellowstone,’ he’s just outfitted for a day <br>
of chores in the Pacific Northwest, while covering up a carefully concealed .45-caliber pistol.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more than one holster and preferred mode of carry.</p>
<p>I have two basic rigs for packing any of my .45-caliber pistols, whether my compact <a href="https://www.kimberamerica.com" rel="noopener" target="_blank">Kimber</a>, a <a href="https://www.colt.com" rel="noopener" target="_blank">Colt</a> Commander or my custom-built “Street Deuce” full-size pistol, and they all disappear quite nicely under a down vest, denim jacket or parka. </p>
<p>I learned recently from the Washington State Department of Licensing that more than 694,900 of my fellow Evergreen State residents are licensed to carry. Whether the anti-gun politicians who seem to get re-elected around here like that or not they’re, stuck with it.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc478146 = window.plc478146 || 0;
document.write('<'+'div id="placement_478146_'+plc478146+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 478146, [556,300], 'placement_478146_'+opt.place, opt); }, opt: { place: plc478146++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Hes-hiding.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Hes-hiding.jpg" class="img-fluid" />
</a>
<p class="image-caption">Under his jacket, Dave is hiding an emergency survival tool, in this case a Model <BR>
1911 custom job built by the late Richard Niemer at Schuetzen Pistol Works more <BR>
than 25 years ago.)</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>By the end of this year, if the numbers continue climbing as they have, more than 700,000 active Washington CPLs will be in circulation. We’ll see if this translates to a decline in crime, or maybe a decline in the number of people willing to commit crimes for fear of getting plugged by their intended victim. </p>
<p>It will definitely mean the smallest western continental state with the second highest population will be rather well armed. For a politically “blue” state, this is a stunner. </p>
<p>At this writing, the state had issued more than 55,000 new licenses since January. Figure in the rising violent crime, including homicides, in major cities and this is a reason people all over the country are arming up; somewhere in the neighborhood of 22 million nationwide — not including the number of people in 25 states with permitless carry who are now packing without the need of a permit or license.</p>
<p>That’s an impressive number of armed private citizens. They evidently were tired of “defund the police” efforts around the country, so they’ve done something besides vote last month. Their ranks are expanding, in Washington and across the country. </p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>My Personal Rigs</h3> <p><p>When I’m packing one of my semi-autos, it’s either in a rough-out IWB holster or in a simple belt slide rig I originally put together about 10 years ago. </p>
<p>The latter is a basic setup with an open bottom, so it accommodates any 1911-type handgun or a Browning Hi-Power. I knocked one together for a retired actor friend of mine who subsequently told me it was the fastest holster he’d ever owned. </p>
</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
 <a href="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Last-summer.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-Last-summer.jpg" class="img-fluid" />
</a>
<p class="image-caption">Last summer Dave was out in the mountains, where his little belt slide <BR>
rig kept a Lightweight Commander close at hand. At the time, he was in <BR>
an area where black bears were causing problems with campers.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>Sadly, I lost the original a couple of months back, or rather, I should say it “vanished” from somewhere in the bedroom. So, I simply grabbed a couple of pieces of scrap leather and knocked together another one. </p>
<p>Unlike the Yaqui Slide, this semi-pancake rig holds the gun flat against my side, front and rear. My sidearm just vanishes under a cover garment. </p>
<p>For concealed carry, I learned years ago simple is better. The “minimalist” approach works and I’ve always got a pistol in the event it’s needed. Otherwise, it’s just there — out of sight, out of mind.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc478146 = window.plc478146 || 0;
document.write('<'+'div id="placement_478146_'+plc478146+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 478146, [556,300], 'placement_478146_'+opt.place, opt); }, opt: { place: plc478146++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Concealed Means Concealed</h3> <p><p>If you’re packing in the winter, it’s fairly easy to hide a sidearm. Over most of the country, except for the Deep South and Southwest, cover up with a jacket or vest and most people will be oblivious to the presence of your gun.</p>
<p>Nobody in your immediate surroundings should know you’re armed. Don’t flash it, be careful about telltale “printing” and don’t carry in such a way that your gun might be revealed if your cover garment is blown open. Put something in your outer pocket to prevent this.</p>
<p>There were times in the past I was carrying an N-frame <a href="https://www.smith-wesson.com" rel="noopener" target="_blank">Smith &#038; Wesson</a> Model 57 in an old <a href="https://safariland.com/pages/bianchi" rel="noopener" target="_blank">Safariland</a> shoulder holster under a winter parka in a shopping mall during the Christmas season. I wouldn’t try that in the summer months.</p>
</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/11/Insider-328-A-nifty-little.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/Insider-328-A-nifty-little.jpg" class="img-fluid" />
</a>
<p class="image-caption">Kimber’s Compact is a nifty little sidearm, which literally disappears <br>
under a light jacket or vest. Size matters in a social setting.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p>If I’m heading into a social setting, I can plan ahead by carrying my compact Kimber with its shorter butt and slide. That little pistol is remarkably accurate, even with 230-grain FMJs, so I’m never under-gunned. </p>
<p>For the next few months, concealed carry will be easy. Cover garments are the norm. Find a good holster to fit your gun, carry with confidence and do it discreetly.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Slam Dunk</h3> <p><p>A couple of weeks ago, this column mentioned a court challenge to the new concealed carry law in New York State. </p>
<p>Two judges — Glenn T. Suddaby, a George W. Bush nominee to the Northern District of New York, and John L. Sinatra, Jr., a Donald Trump nominee to the Western District of New York — handed down rulings amounting to a smackdown. </p>
<p>Suddaby’s ruling declared major tenets of the law to be unconstitutional. Sinatra granted a <a href="https://www.nytimes.com/2022/10/06/nyregion/judge-blocks-ny-gun-law.html" rel="noopener" target="_blank">temporary restraining order</a> and preliminary injunction against the section of law banning guns in places of worship by declaring them “sensitive places.” </p>
<p>These cases are not over, of course, but the decisions so far give a pretty strong indication how the <em>post-Bruen</em> court proceedings will unfold. The Supreme Court is watching, and so is every gun rights group in the country. </p>
<p>Over the past 14 years, we’ve seen three major high court rulings all reinforcing the proper interpretation of the Second Amendment, that it protects (rather than grants) an individual fundamental right to keep and bear arms notwithstanding service in a militia.</p>
</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>The Bottom Line</h3> <p><p>There’s a burglary suspect in Franklin, Ohio who is walking around painfully, and sitting very gently on the softest chair he can find, because his attempted caper early last month ended with a bullet wound in his bottom.</p>
<p>According to <a href="https://www.fox19.com/2022/11/02/homeowner-shoots-suspected-burglar-buttocks-warren-county-police-say/" rel="noopener" target="_blank">WXIX</a> and <a href="https://www.foxnews.com/us/ohio-homeowner-opens-fire-reported-burglar-hits-suspect-buttocks" rel="noopener" target="_blank">Fox News</a>, the 36-year-old suspect was breaking into a private residence in Warren County when it became painfully obvious he picked the wrong victim. The unidentified homeowner quickly figured out he wasn’t expecting company at 3 a.m. on Nov. 2, grabbed a gun and bonked this bad guy in the butt.</p>
<p>So, instead of getting away with some loot, he took a slug to the posterior. Published reports say the homeowner was not in trouble, but the suspect sure is. He’ll be able to limp into court, facing a burglary charge. </p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc478146 = window.plc478146 || 0;
document.write('<'+'div id="placement_478146_'+plc478146+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 478146, [556,300], 'placement_478146_'+opt.place, opt); }, opt: { place: plc478146++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>The Bottomless Line</h3> <p><p>We didn’t make this up, because Joe Biden is far better at making up stuff than the Insider ever could hope to be.</p>
<p>That appears to be the determination of Washington Post Fact Checker Glenn Kessler, who recently awarded the president with the dubious distinction of receiving a <a href="https://www.washingtonpost.com/politics/2022/11/07/bottomless-pinocchio-biden-other-recent-gaffes/" rel="noopener" target="_blank">“Bottomless Pinocchio”</a> for repeatedly telling fibs. </p>
<p>At the WaPo, a Pinocchio is so-named in recognition of the little wooden puppet whose nose grew when he told a lie. Kessler hands out anywhere from one to four Pinocchios, depending upon the degree of the fib. But Biden is such an accomplished tall teller that he earned a limitless supply of Pinocchios, and it’s not something to celebrate.</p>
<p>Joe’s canards cover everything from the price of gas to the perpetual myth that Republicans are somehow going to destroy Social Security. </p>
<p>But when it comes to whoppers, his repeated claims about the Second Amendment and gun control at the time the Constitution was written got him into trouble with Kessler more than a year ago. Biden persisted in telling anyone who would listen there were limits on the kinds of guns people could own, and on the people who could own them. </p>
<p>Kessler did his diligence and stuck Biden with four Pinocchios at the time. Now, he’s got an endless supply. </p>
<p><a href="https://subscribe.pcspublink.com/websis/Order?p=AMHG&#038;tr=JBSC" target="_blank">Subscribe To American Handgunner</a></p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid477718 = window.pid477718 || rnd;
var plc477718 = window.plc477718 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=477718;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid477718+';place='+(plc477718++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<section class="single-post-footer">
<div class="single-post-footer-container">
<div class="single-post-footer-content">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/">Exclusives</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume"><a href="https://americanhandgunner.com/post_volume_issues/2022">2022</a></div>
<div class="post-social">
<span class="post-likes" data-post-id="55476">5</span>
<ul>
<li class="like-post" data-post-id="55476"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="sharethis-inline-share-buttons" style="margin-bottom: 3rem;"></div>
<section class="interested-posts">
<div class="interested-posts-container">
<h3>We think you'd be interested in this, too</h3>
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/discover/hide-n-seek/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/11/INSIDER-328-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Hide ‘N Seek</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
Winter months in the Pacific Northwest, upper Midwest and in the far Northeast are for concealed carry, and for that purpose, most people I know have more... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="55476">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="55476">5</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/discover/operation-nanny-goose/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/tank-goose-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/11/tank-goose-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/11/tank-goose-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Operation Nanny...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
My latest “it” incident was the rescue of Nanny Goose, a large Chinese goose that apparently escaped from a nearby farm and was now residing in the... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="55470">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="55470">22</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/video/gun-cranks/tales-from-shot-show/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB.jpg 1920w, https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB-300x169.jpg 300w, https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB-1024x576.jpg 1024w, https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB-768x432.jpg 768w, https://americanhandgunner.com/wp-content/uploads/2022/11/CRANKS_E183-IT-HAPPENED-AT-SHOT-THUMB-1536x864.jpg 1536w" alt="tales from SHOT Show" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>It Happened At...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
With so many SHOT Show conventions in the books, the Cranks had to share some of their favorite moments over the years. If you have young children, put them... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="55482">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="55482">8</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="full-width-newsletter-signup" style="background-color: #222829;">
<div class="full-width-newsletter-signup-container">
<div class="full-width-newsletter-signup-content">
<h3>AMERICAN HANDGUNNER INSIDER</h3>
<h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/discover/hide-n-seek/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_1_1"><label class='gfield_label' for='input_1_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' placeholder='ENTER YOUR EMAIL ADDRESS' aria-invalid="false" />
</div></li><li id="field_1_2" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_1_2"><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div> 

</div>
</div>
</section>
<footer class="footer">

<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<div class="footer-container">
<div class="footer-header">
<div class="footer-logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="footer-social">
<ul>
<li><a href="https://www.pinterest.com/americanhandgunner/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
<li><a href="https://twitter.com/fmgpubs" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/americanhandgunner/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.facebook.com/americanhandgunner" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
</div>
<div class="footer-body">
<div class="footer-nav">
<ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener" href="https://fmgpubs.com/store">Shop</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Subscribe" href="https://subscribe.pcspublink.com/websis/Order?p=AMHG&#038;tr=JBSC">Subscribe</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="About" href="https://americanhandgunner.com/about/">About</a></li>
<li><a title="Advertising" href="https://americanhandgunner.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://americanhandgunner.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://americanhandgunner.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://americanhandgunner.com/missing-issue/">Missing Issue</a></li>
</ul> </div>
<div class="footer-brands">
<ul>
<li><a href="https://fmgpubs.com" target="_blank"><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>

<li><a href="https://gunsmagazine.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
<div class="footer-footer">
<div class="container">
<div class="row">
<div class="site-copyright col-md-12 text-center">
<ul>
<li>An FMG Publications Production</li>
<li>225 W Valley Parkway, Suite 100</li>
<li>Escondido, CA 92025</li>
<li>(866) 820-4045</li>
</ul>
</div>
</div>
<div class="row">
<div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
</div>
</div>
</div>
</div>
</footer>
</main>
<div id="pum-51018" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51018,&quot;slug&quot;:&quot;jan-feb-2023-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51018">
<div id="popmake-51018" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51018" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends January 31, 2023. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Jan/Feb 2023, P.O. Box 1926, Escondido, CA 92033. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-49220" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:49220,&quot;slug&quot;:&quot;taurus-gx4xl-2022-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_49220">
<div id="popmake-49220" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_49220" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends October 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Taurus GX4XL Giveaway, P.O. Box 1926, Escondido, CA 92033. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-51569" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51569,&quot;slug&quot;:&quot;nov-dec-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51569">
<div id="popmake-51569" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51569" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends November 30, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM November/December 2022, P.O. Box 1926, Escondido, CA 92033. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-48488" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:48488,&quot;slug&quot;:&quot;sccy-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_48488">
<div id="popmake-48488" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_48488" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends August 31, 2022. All entries must be received by giveaway end date. Mail-in entries not accepted. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-52463" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:52463,&quot;slug&quot;:&quot;diy-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_52463">
<div id="popmake-52463" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_52463" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends September 30, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM DIY 2022, P.O. Box 1926, Escondido, CA 92033. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-50665" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:50665,&quot;slug&quot;:&quot;versacarry-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50665">
<div id="popmake-50665" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_50665" class="pum-title popmake-title">
Giveaway Terms &amp; Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends February 28, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Versacarry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being tested or have minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-50176" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:50176,&quot;slug&quot;:&quot;carry-options&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;1 year&quot;}},{&quot;event&quot;:&quot;pum_sub_form_already_subscribed&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;1 year&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-40617&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50176">
<div id="popmake-50176" class="pum-container popmake theme-39153 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_50176" class="pum-title popmake-title">
Looking for new carry options? </div>
<div class="pum-content popmake-content" tabindex="0">
<p><img loading="lazy" src="https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556.jpg" alt="" width="556" height="425" class="alignleft size-full wp-image-50177" srcset="https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556-300x229.jpg 300w" sizes="(max-width: 556px) 100vw, 556px" /></p>
<p>Sign-up now to get more carry options news!</p>
<script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_27'><form method='post' enctype='multipart/form-data' id='gform_27' action='/discover/hide-n-seek/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_27' class='gform_fields top_label form_sublabel_below description_below'><li id="field_27_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_27_1"><label class='gfield_label' for='input_27_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_27_1' type='text' value='' class='large' placeholder='Enter Your Email Address' aria-invalid="false" />
</div></li><li id="field_27_2" class="gfield field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_27_2"><label class='gfield_label gfield_label_before_complex'>Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_27_2'>
<span id='input_27_2_3_container' class='name_first'>
<input type='text' name='input_2.3' id='input_27_2_3' value='' aria-required='false' placeholder='First Name' />
<label for='input_27_2_3' class='hidden_sub_label screen-reader-text'>First</label>
</span>
<span id='input_27_2_6_container' class='name_last'>
<input type='text' name='input_2.6' id='input_27_2_6' value='' aria-required='false' placeholder='Last Name' />
<label for='input_27_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
</span>
</div></li><li id="field_27_3" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_27_3"></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_27' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_27"]){return false;}  window["gf_submitting_27"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_27"]){return false;} window["gf_submitting_27"]=true;  jQuery("#gform_27").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_27' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='27' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_27' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_27' id='gform_target_page_number_27' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_27' id='gform_source_page_number_27' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1669407006' id='fmg-form-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2' id='jQuery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2' id='popper-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/americanhandgunner.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/app.js?ver=6.0.3' id='app-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//americanhandgunner.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1668390396&#038;ver=1.16.14' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.8' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'195311091',post:'55476',tz:'-8',srv:'americanhandgunner.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '195311091', '55476' ]);
	</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 27) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [27, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fe104e1ff512b9","token":"aa35a2d8c47e45a590f3e4a4e2c0aba9","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
