
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>American Handgunner What Really Happens When Somebody Get Shot? - American Handgunner</title>

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<meta name="facebook-domain-verification" content="5pps2xxfhqlutrrk6oadg8gk94cj4p" />

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="What Really Happens When Somebody Get Shot?" />
<meta property="og:description" content="If we care enough about gunmanship to buy a gun, train and spend our hard-earned cash on this fine periodical then it behooves us to invest a bit of thought int" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-03-17 10:43:09" />
<meta property="og:article:modified_time" content="2022-03-17 12:09:38" />
<meta property="og:article:tag" content="Ammunition" />
<meta property="og:article:tag" content="Black Hills Ammuition" />
<meta property="og:article:tag" content="Federal Ammunition" />
<meta property="og:article:tag" content="glock" />
<meta property="og:article:tag" content="handgun" />
<meta property="og:article:tag" content="Hornady" />
<meta property="og:article:tag" content="sig sauer" />
<meta property="og:article:tag" content="Winchester Ammuition" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="What Really Happens When Somebody Get Shot?" />
<meta name="twitter:description" content="If we care enough about gunmanship to buy a gun, train and spend our hard-earned cash on this fine periodical then it behooves us to invest a bit of thought int" />
<meta name="twitter:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg" />
<meta name="author" content="Will Dabbs, MD" />

<meta name="description" content="If we care enough about gunmanship to buy a gun and train, then it behooves us to invest a bit of thought into what happens on the other end as well." />
<link rel="canonical" href="https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/" />
<meta property="og:url" content="https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/" />
<meta property="og:site_name" content="American Handgunner" />
<meta property="article:publisher" content="https://www.facebook.com/americanhandgunner" />
<meta property="article:published_time" content="2022-03-17T17:43:09+00:00" />
<meta property="article:modified_time" content="2022-03-17T19:09:38+00:00" />
<meta property="og:image" content="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:creator" content="@fmgpubs" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Will Dabbs, MD" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://americanhandgunner.com/#organization","name":"American Handgunner","url":"https://americanhandgunner.com/","sameAs":["https://www.facebook.com/americanhandgunner","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#logo","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","width":141,"height":55,"caption":"American Handgunner"},"image":{"@id":"https://americanhandgunner.com/#logo"}},{"@type":"WebSite","@id":"https://americanhandgunner.com/#website","url":"https://americanhandgunner.com/","name":"American Handgunner","description":"American Handunner Magazine: the first place handgunners turn for the latest and most reliable handgun news and information.","publisher":{"@id":"https://americanhandgunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://americanhandgunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#primaryimage","inLanguage":"en-US","url":"https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg","contentUrl":"https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg","width":556,"height":400},{"@type":"WebPage","@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#webpage","url":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/","name":"What Really Happens When Somebody Get Shot? - American Handgunner","isPartOf":{"@id":"https://americanhandgunner.com/#website"},"primaryImageOfPage":{"@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#primaryimage"},"datePublished":"2022-03-17T17:43:09+00:00","dateModified":"2022-03-17T19:09:38+00:00","description":"If we care enough about gunmanship to buy a gun and train, then it behooves us to invest a bit of thought into what happens on the other end as well.","breadcrumb":{"@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/"]}]},{"@type":"BreadcrumbList","@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://americanhandgunner.com/"},{"@type":"ListItem","position":2,"name":"What Really Happens When Somebody Get Shot?"}]},{"@type":"Article","@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#article","isPartOf":{"@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#webpage"},"author":{"@id":"https://americanhandgunner.com/#/schema/person/13b3f5c673dfabfcd12472325eba852f"},"headline":"What Really Happens When Somebody Get Shot?","datePublished":"2022-03-17T17:43:09+00:00","dateModified":"2022-03-17T19:09:38+00:00","mainEntityOfPage":{"@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#webpage"},"wordCount":46,"commentCount":0,"publisher":{"@id":"https://americanhandgunner.com/#organization"},"image":{"@id":"https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#primaryimage"},"thumbnailUrl":"https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg","keywords":["Ammunition","Black Hills Ammuition","Federal Ammunition","glock","handgun","Hornady","sig sauer","Winchester Ammuition"],"articleSection":["Concealed Carry","Discover","Self-Defense"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/#respond"]}]},{"@type":"Person","@id":"https://americanhandgunner.com/#/schema/person/13b3f5c673dfabfcd12472325eba852f","name":"Will Dabbs, MD","image":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3e147449e7282f7113b3dcd41c860b46?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3e147449e7282f7113b3dcd41c860b46?s=96&d=mm&r=g","caption":"Will Dabbs, MD"},"url":"https://americanhandgunner.com/author/will-dabbs/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="American Handgunner &raquo; What Really Happens When Somebody Get Shot? Comments Feed" href="https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://americanhandgunner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://americanhandgunner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css' href='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://americanhandgunner.com/wp-content/themes/client-theme/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//americanhandgunner.com/wp-content/uploads/pum/pum-site-styles.css?generated=1645715730&#038;ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://americanhandgunner.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://americanhandgunner.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"27":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/americanhandgunner.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"27":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://americanhandgunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://americanhandgunner.com/wp-json/wp/v2/posts/52035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanhandgunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanhandgunner.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://americanhandgunner.com/?p=52035' />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://americanhandgunner.com/xmlrpc.php">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="">

<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064423-1', 'auto');
    ga('send', 'pageview');
  </script>
<meta name="p:domain_verify" content="7ee08b31a31cad9effb0f1c74be9ccda" />

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5e4ec7b71126d900120b6569&product=inline-share-buttons" async="async"></script>
</head>
<body class="post-template-default single single-post postid-52035 single-format-standard" id="top" class="preload news">
<main class="contain-all">
<header>
<section class="off-canvas-search">
<i class="fas fa-times close-search"></i>
<div class="off-canvas-search-container">
<form role="search" method="get" class="search-form" action="https://americanhandgunner.com/">
<div class="form-row">
<div class="form-group col-lg-10 col-md-10 col-sm-12">
<input class="search-input form-control" placeholder="Which handgun do you want to read about?" type="text" name="s" id="search" value="" />
</div>
<div class="form-group col-lg-2 col-md-2 col-sm-12">
<button type="submit" id="searchsubmit">
<span>Search</span>
<div class="ex ex--dark">
<div class="loading-spinner light mx-auto"></div>
</div>
</button>
</div>
</div>
</div>
</form> </div>
</section>
<section class="top-header-promo active">
<div class="top-header-promo-container">
<div class="top-header-promo-content">
<div class="promo"><a href="https://americanhandgunner.com/category/discover/exclusives/">Online Exclusive: HAPPINESS COMES BOXED</a></div>
<div class="disclaimer"></div>
<div class="close-promo"><i class="fas fa-times"></i></div>
</div>
</div>
</section>
<nav id="navigation" class="mobile-navigation">
<div class="mobile-search">
<form action="">
<input type="search" placeholder="Search Guns Magazine...">
</form>
</div>
<ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </nav>
<nav class="top-nav">
<div class="top-nav-container">
<div class="top-nav-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" class="img-responsive" alt="American Handgunner"></a>
</div>
<ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a></li>
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a></li>
<li><a title="Video" href="https://americanhandgunner.com/category/video/">Video</a></li>
<li><a title="Giveaways" href="https://americanhandgunner.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener" href="https://fmgpubs.com/checkout/subscribe">Subscribe</a></li>
</ul> <div class="top-nav-user-search">
<div class="search">
<i class="fas fa-search open-search"></i>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
</div>
<div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>
<div class="brand-highlight">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
</div>
</div>
<nav class="sub-nav">
<div class="sub-nav-container">
<div class="sub-nav-content">
<ul>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/">Exclusives</a>
</li>
<li class="cat-item cat-item-4377"><a href="https://americanhandgunner.com/category/discover/first-look/">First Look</a>
</li>
<li class="cat-item cat-item-40"><a href="https://americanhandgunner.com/category/discover/for-women/">For Women</a>
</li>
<li class="cat-item cat-item-3789"><a href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a>
</li>
<li class="cat-item cat-item-216"><a href="https://americanhandgunner.com/category/discover/handloading/">Handloading</a>
</li>
<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a>
</li>
<li class="cat-item cat-item-2604"><a href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a>
</li>
</ul>
</div>
</div>
</nav>
</nav>
<nav class="top-nav-mobile">
<div class="top-nav-mobile-container">
<div class="top-nav-mobile-content">
<div class="logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="user">
<img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
<ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
<li><a title="Other" href="https://americanhandgunner.com/category/handguns/other/">Other</a></li>
<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammo" href="https://americanhandgunner.com/category/ammo/">Ammo</a></li>
<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Accessories" href="https://americanhandgunner.com/category/gear/misc-gear/">Accessories</a></li>
<li><a title="Sights &amp; Optics" href="https://americanhandgunner.com/category/gear/sightsoptics/">Sights &amp; Optics</a></li>
<li><a title="Reloading" href="https://americanhandgunner.com/category/ammo/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="Concealed Carry" href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a></li>
<li><a title="DIY" href="https://americanhandgunner.com/category/diy/">DIY</a></li>
<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusive-updates-for-handgun-enthusiasts/">Exclusives</a></li>
<li><a title="First Look" href="https://americanhandgunner.com/discover/first-look/">First Look</a></li>
<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://americanhandgunner.com/category/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://americanhandgunner.com/category/getting-started/">Getting Started</a></li>
<li><a title="Gun Rights" href="https://americanhandgunner.com/category/our-experts/gun-rights-discover/">Gun Rights</a></li>
<li><a title="Training Tips" href="https://americanhandgunner.com/category/discover/training-tips/">Training Tips</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Better Shooting" href="https://americanhandgunner.com/category/better-shooting-our-experts/">Better Shooting</a></li>
<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
<li><a title="Gunsmithing" href="https://americanhandgunner.com/category/discover/gunsmithing-discover/">Gunsmithing</a></li>
<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/taffin-tests-our-experts/">Taffin Tests</a></li>
<li><a title="Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">Ayoob Files</a></li>
<li><a title="Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">Insider</a></li>
<li><a title="Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">Sixgunner</a></li>
<li><a title="Vantage Point" href="https://americanhandgunner.com/category/our-experts/vantage-point/">Vantage Point</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </div>
</div>
</nav>
</header>
<section class="post-header">
<div class="post-header-container">
<div class="post-header-content">
<div class="post-title">
<h1>What Really Happens When Somebody Get Shot?</h1>
<h5>A clinical examination of gunshot effects</h5>
<div class="post-meta">
<div class="post-author">By <strong>Will Dabbs, MD</strong></div>

</div>
</div>
</div>
<div class="post-header-footer">
<div class="post-tooltip"><i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i></div>
<div class="post-meta">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-35"><a href="https://americanhandgunner.com/category/self-defense/">Self-Defense</a>
</li> </ul>
</div>
<div class="post-volume">
</div>
</div>
<div class="post-social">
<span class="post-likes" data-post-id="52035">2</span>
<ul>
<li class="like-post" data-post-id="52035"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439109 = window.plc439109 || 0;
document.write('<'+'div id="placement_439109_'+plc439109+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439109, [1173,100], 'placement_439109_'+opt.place, opt); }, opt: { place: plc439109++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-What-Happens-1-fixed.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-What-Happens-1-fixed.jpg" class="img-fluid" />
</a>
<p class="image-caption">There’s more technology built into modern defensive <br>
handgun ammo than launched the space shuttle.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>“It Sucks … A Lot.” — A Guy I Know Has Been Shot</h3> <p><p>In the interest of transparency, I have myself only been “kind of” shot. This is a bit like being “sort of” pregnant, but it remains nonetheless true. I had an M16 round bounce off the top of my head one time. It left me with an oozing crease that healed in short order and a proper headache.</p>
<p>Before you write in gleeful letters regarding the relative hardness of my cranium, don’t bother. My gun buddies long ago beat you to it. My long-suffering bride wholeheartedly agrees. Truth be known, God just wasn’t quite ready for me to come home just yet.</p>
<p>I have, however, seen lots of other people legitimately shot. In sum, it’s not much like the movies. If we care enough about gunmanship to buy a gun and train, then it behooves us to invest a bit of thought into what happens on the other end as well.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc509499 = window.plc509499 || 0;
document.write('<'+'div id="placement_509499_'+plc509499+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 509499, [556,300], 'placement_509499_'+opt.place, opt); }, opt: { place: plc509499++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-11.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-11.jpg" class="img-fluid" />
</a>
<p class="image-caption">This is the entrance wound from a SIG SAUER 124-grain <br. V-Crown jacketed hollowpoint round.< p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-12.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-12.jpg" class="img-fluid" />
</a>
<p class="image-caption">This is the exit wound.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-13.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-13.jpg" class="img-fluid" />
</a>
<p class="image-caption">Entrance on the right, exit on the left.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-14.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-14.jpg" class="img-fluid" />
</a>
<p class="image-caption">Exit wounds are usually pretty nasty. Yuck.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-15.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-15.jpg" class="img-fluid" />
</a>
<p class="image-caption">This is the exit wound after a subsequent debridement.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Fantastic Voyage</h3> <p><p>The round was a <a href="https://www.sigsauer.com">SIG SAUER</a> 9mm 124-grain V-Crown hollowpoint fired out of some kind of <a href="https://us.glock.com/en" rel="noopener" target="_blank">GLOCK</a>. The bullet passed through the seat of a pickup truck before transiting the calf of a dear friend in law enforcement. It eventually embedded itself in the door frame.</p>
<p>My buddy told me at first, he was just angry. It initially felt like he had been hit in the leg with a bat — dull, hard and powerful. However, he said about 15 seconds later the pain kicked in and he was done. He lost all interest in moving, shooting and communicating. For the 15 seconds he said he remained quite prickly. After that, he was ready to go home.</p>
<p>The bullet did exactly, precisely what it was supposed to do. It transited intervening barrier material unchanged and then expanded like a politician’s ego upon contact with my buddy’s soft, pink flesh. I have no idea how the SIG guys get their bullets to do that.</p>
<p>My pals in the ER irrigated the wound, determined the plumbing, nerves and structural bits were intact, and closed everything up. A few days later his leg started to look like roadkill. A local surgeon reopened everything in the OR and cleaned out two 9mm disks of Naugahyde and a little cylinder of bloody foam rubber.</p>
<p>As the gaping bullet had punched through the truck seat, it had picked up a circular piece of seat cover going in and another going out as well as the little intervening cylinder of foam cushion material as cargo. Once inside my buddy’s leg the bullet tumbled and deposited its toxic payload before becoming one with the truck door. With debridement, the right antibiotics and a little time everything turned out fine, but the seat cushion stuff had to come out.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439113 = window.plc439113 || 0;
document.write('<'+'div id="placement_439113_'+plc439113+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439113, [556,600], 'placement_439113_'+opt.place, opt); }, opt: { place: plc439113++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-3.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-3.jpg" class="img-fluid" />
</a>
<p class="image-caption">Even massive .44 Magnum handguns like this Korth NXR (left) <br>
and Magnum Research Desert Eagle do not guarantee one-shot stops.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Physics Break</h3> <p><p>A bullet is just a little mobile energy-storing battery. Bullet weight and velocity conspire to define kinetic energy in keeping with the formula ½ mass times velocity squared. Once you have this little power cell tooled up, you have to efficiently extract the energy in the form of tissue destruction downrange. This is where our buddies at SIG really outdid themselves in the previous example.</p>
<p>There is more technology crammed into your typical modern barrier-blind expanding handgun bullet than men sent to the moon. Precision machined solid copper bullets can deploy jagged fangs and morph into something that looks like it belongs in a horror movie. Solid copper HoneyBadger rounds from <a href="http://www.black-hills.com" rel="noopener" target="_blank">Black Hills</a> are like little flying power tools. Expanding bullets from <a href="https://winchester.com" rel="noopener" target="_blank">Winchester</a>, SIG SAUER, <a href="https://www.hornady.com" rel="noopener" target="_blank">Hornady</a> and <a href="https://www.federalpremium.com" rel="noopener" target="_blank">Federal</a> zip through stuff like clothes, auto bodies and glass to veritably explode when they encounter something warm and gooey. In each case unleashing maximum chaos is the point of the exercise.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439111 = window.plc439111 || 0;
document.write('<'+'div id="placement_439111_'+plc439111+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439111, [1173,100], 'placement_439111_'+opt.place, opt); }, opt: { place: plc439111++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-7.jpg" data-fancybox>
 <img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-7.jpg" class="img-fluid" />
</a>
<p class="image-caption">Black stuff on an X-ray is air. There are indeed a lot of blood vessels <br>
and such there, but most of the human chest is just empty space.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-8.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-8.jpg" class="img-fluid" />
</a>
<p class="image-caption">The spinal cord is about the diameter of your little finger and is encased in bone.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-9.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-9.jpg" class="img-fluid" />
</a>
<p class="image-caption">Bullets tend to shatter bones. These images are of the distal tibia and fibula in the leg.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Now A Bit Of Anatomy</h3> <p><p>The human machine is a mighty heterogenous contrivance. Bones are dense, muscles are elastic, lungs are mostly air and blood courses through absolutely everything. Taking life is a truly unfortunate byproduct of the defensive shooting process. The point is to get bad people to stop doing bad things in a timely fashion.</p>
<p>The human brain weighs about 3 lbs. and is mostly fat. It contains some 100 billion neurons and more than 100,000 miles of blood vessels. Fresh brain is really insubstantial — about like thick Jell-O. As a result, God designed the human skull to be remarkably resilient in the face of trauma. It’s why that M16 round left my sparkly personality intact.</p>
<p>The spinal cord runs from the base of your brain to your butt, is about the diameter of your little finger, and is encased in bone. Its mission is to transfer vast quantities of information from the brain to everything else and back again. Disrupt the brain or the spinal cord and the fight is over.</p>
<p>Elsewhere transiting bullets tear and cut muscles, blood vessels and organs. They tend to shatter bones. Precipitous blood loss and the subsequent drop in blood pressure are what typically stop most gunfights.</p>
<p>We gun writers used to have to describe the process in prose. Now you can just pull up YouTube and see more real-world shootings than you can stand. About 60% of the time folks hit by a gunshot most anyplace will stop fighting. For my buddy shot through the leg it took about 15 seconds. It’s the remaining 40% you have to worry about.</p>
<p>All this stuff is theoretically interesting, but trying to hit an armored target the diameter of your little finger in dim light while somebody is actively trying to kill you is an undeniably tall order. It’s why we typically use the best gun and ammunition combination we can afford and train to shoot center of mass. In the real world, we also plan to engage the threat until the threat is no longer threatening.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc509498 = window.plc509498 || 0;
document.write('<'+'div id="placement_509498_'+plc509498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 509498, [556,300], 'placement_509498_'+opt.place, opt); }, opt: { place: plc509498++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-16-fixed.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-16-fixed.jpg" class="img-fluid" />
</a>
<p class="image-caption">The SIG SAUER V-Crown represents the state of the art in defensive bullets.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Practical Tactical</h3> <p><p>Our hero walked into the ER with a towel pressed against his groin. I offered to at least let him sit down and he declined. He seemed lucid, calm and comfortable. He had been involved in a dispute over some fair lass and his opposite number had expressed his displeasure via 9mm High Point. The bullet had struck him in the left lower abdomen. There was no exit wound.</p>
<p>Thugs in my experience most typically shoot the cheapest ammo they can steal. In this case, it meant a 115-grain 9mm FMJ round. X-ray studies showed the bullet mashed into the guy’s pelvis. The projectile had thoroughly perforated his bowel, but there did not seem to be any undue bleeding.</p>
<p>The surgical residents meandered about his entrails long enough to sew up the sundry holes and affix a bag into which he might poop. He would get his ostomy reversed at some point down the road and be back in the hood, ready to rumble. I first met the guy maybe 20 minutes after he had been shot in the groin with a 9mm parabellum round, and he felt fine.</p>
<p>At the time of our meeting in the ER, that guy could have bench pressed a log truck. He would certainly have died eventually in the absence of medical care, but he could have fomented a great deal of mischief for literally hours after the shooting. The lesson for the law-abiding armed American — use the good stuff and don’t quit until your attacker knows he’s done.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439115 = window.plc439115 || 0;
document.write('<'+'div id="placement_439115_'+plc439115+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439115, [556,600], 'placement_439115_'+opt.place, opt); }, opt: { place: plc439115++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-17.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-17.jpg" class="img-fluid" />
</a>
<p class="image-caption">SIG markets their high-tech V-Crown as a hollowpoint within a hollowpoint.</p>
</div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-20.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-20.jpg" class="img-fluid" />
</a>
<p class="image-caption">The SIG SAUER 124-grain 9mm V-Crown bullet is an instrument of chaos. <br>
It performs magnificently well.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Location, Location, Location …</h3> <p><p>The lady was in her 50s and ran a small country store. Some thug walked in with a stupid little .25 ACP pistol and cleaned out the register. She gave him what he wanted, but as he left, he tossed a tiny quarter-inch bullet her way just for meanness.</p>
<p>The round entered her right neck and transected her spinal cord, leaving her paralyzed from the shoulders down. Size matters some and velocity is important, but location is everything. I don’t know if they ever caught the guy. Given the opportunity, I can think of some creative ways to deal with him, though. I would need a pair of pliers, some wasp spray, a soldering iron, about 20 feet of tow chain and maybe half an hour uninterrupted for just the two of us.</p>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc478146 = window.plc478146 || 0;
document.write('<'+'div id="placement_478146_'+plc478146+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 478146, [556,300], 'placement_478146_'+opt.place, opt); }, opt: { place: plc478146++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-6.jpg" data-fancybox>
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-13-What-Happens-6.jpg" class="img-fluid" />
</a>
<p class="image-caption">A piddly little gun like this FIE Titan .25 ACP pocket pistol remains quite lethal. <br>
It just may not stop an attacker quickly, subject to the location of the shot.</p>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<h3>Denouement</h3> <p><p>No sensible person ever wants to use a gun for real. It is messy, terrifying, emotionally scarring and fraught with pitfalls both legal, moral and otherwise. However, if I ever find myself in a do or die situation, I’d really rather be the guy doing rather than the guy dying.</p>
<p>Gunshot wounds are indeed not much like the movies. Gunfire does not cause cars to explode, nor does it throw an evildoer backwards 20 feet through a wall. However, a concealed firearm nonetheless remains the free citizen’s most reliable insulation against life’s resplendent ills. Such stuff as caliber, capacity and even color might seem important, but what happens on the other end is what’s critical. </p>
<p>For more info: <a href="https://www.sigsauer.com">SIGSAUER.com</a></p>
<p><img loading="lazy" src="https://americanhandgunner.com/wp-content/uploads/2015/04/Personal_Def_hdr_door.jpg" alt="" width="710" height="115" class="alignleft size-full wp-image-51302" srcset="https://americanhandgunner.com/wp-content/uploads/2015/04/Personal_Def_hdr_door.jpg 710w, https://americanhandgunner.com/wp-content/uploads/2015/04/Personal_Def_hdr_door-300x49.jpg 300w" sizes="(max-width: 710px) 100vw, 710px" /> </p>
<h3>Get More Personal Defense Tips!</h3>
<p>Sign up for the Personal Defense newsletter here: </p>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_32'><form method='post' enctype='multipart/form-data' id='gform_32' action='/discover/what-really-happens-when-somebody-get-shot/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_32' class='gform_fields top_label form_sublabel_below description_below'><li id="field_32_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_32_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_32_1' type='text' value='' class='large' placeholder='Enter Your Email Address' aria-invalid="false" />
</div></li><li id="field_32_2" class="gfield field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label gfield_label_before_complex'>Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_32_2'>
<span id='input_32_2_3_container' class='name_first'>
<input type='text' name='input_2.3' id='input_32_2_3' value='' aria-required='false' placeholder='First Name' />
<label for='input_32_2_3' class='hidden_sub_label screen-reader-text'>First</label>
</span>
<span id='input_32_2_6_container' class='name_last'>
<input type='text' name='input_2.6' id='input_32_2_6' value='' aria-required='false' placeholder='Last Name' />
<label for='input_32_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
</span>
</div></li><li id="field_32_3" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_32' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_32"]){return false;}  window["gf_submitting_32"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_32"]){return false;} window["gf_submitting_32"]=true;  jQuery("#gform_32").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_32' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='32' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_32' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_32' id='gform_target_page_number_32' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_32' id='gform_source_page_number_32' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid477718 = window.pid477718 || rnd;
var plc477718 = window.plc477718 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=173788;size=0x0;setID=477718;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid477718+';place='+(plc477718++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script> </div>
</div>
</div>
<section class="single-post-footer">
<div class="single-post-footer-container">
<div class="single-post-footer-content">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class='children'>
<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/concealed-carry/">Concealed Carry</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-35"><a href="https://americanhandgunner.com/category/self-defense/">Self-Defense</a>
</li> </ul>
</div>
<div class="post-volume"></div>
<div class="post-social">
<span class="post-likes" data-post-id="52035">2</span>
<ul>
<li class="like-post" data-post-id="52035"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="sharethis-inline-share-buttons" style="margin-bottom: 3rem;"></div>
<section class="interested-posts">
<div class="interested-posts-container">
<h3>We think you'd be interested in this, too</h3>
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/discover/the-making-of-a-handgunner/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-handgunner-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-handgunner-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/03/AHEX-handgunner-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>The Making of a...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
The boy wanted to be a handgun hunter, one of the most misunderstood and complicated hunters of all. </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52657">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52657">3</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/discover/what-really-happens-when-somebody-get-shot/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/02/CC21-what-happens-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>What Really...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
If we care enough about gunmanship to buy a gun, train and spend our hard-earned cash on this fine periodical then it behooves us to invest a bit of thought... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52035">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52035">2</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://americanhandgunner.com/our-experts/guncrank-diaries/not-your-average-hunter/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://americanhandgunner.com/wp-content/uploads/2022/03/AHGC-321-hunting-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2022/03/AHGC-321-hunting-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2022/03/AHGC-321-hunting-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Not Your Average...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
One morning early while in flight school he was driving out to the flight line in the pre-dawn darkness and struck a little spike buck. </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="52651">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="52651">4</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="full-width-newsletter-signup" style="background-color: #222829;">
<div class="full-width-newsletter-signup-container">
<div class="full-width-newsletter-signup-content">
<h3>AMERICAN HANDGUNNER INSIDER</h3>
<h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/discover/what-really-happens-when-somebody-get-shot/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_1_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' placeholder='ENTER YOUR EMAIL ADDRESS' aria-invalid="false" />
</div></li><li id="field_1_2" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
 </form>
</div> 

</div>
</div>
</section>
<footer class="footer">

<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<div class="footer-container">
<div class="footer-header">
<div class="footer-logo">
<a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
</div>
<div class="footer-social">
<ul>
<li><a href="https://www.pinterest.com/americanhandgunner/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
<li><a href="https://twitter.com/fmgpubs" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/americanhandgunner/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.facebook.com/americanhandgunner" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
</div>
<div class="footer-body">
<div class="footer-nav">
<ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener" href="https://fmgpubs.com/store">Shop</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="Subscribe" href="https://americanhandgunner.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://americanhandgunner.com/about/">About</a></li>
<li><a title="Advertising" href="https://americanhandgunner.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://americanhandgunner.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://americanhandgunner.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://americanhandgunner.com/missing-issue/">Missing Issue</a></li>
</ul> </div>
<div class="footer-brands">
<ul>
<li><a href="https://fmgpubs.com" target="_blank"><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>

<li><a href="https://gunsmagazine.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
<div class="footer-footer">
<div class="container">
<div class="row">
<div class="site-copyright col-md-12 text-center">
<ul>
<li>An FMG Publications Production</li>
<li>13741 Danielson Street, Suite A</li>
<li>Poway, CA 92064</li>
<li>(866) 820-4045</li>
</ul>
</div>
</div>
<div class="row">
<div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
</div>
</div>
</div>
</div>
</footer>
</main>
<div id="pum-52463" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:52463,&quot;slug&quot;:&quot;may-june-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_52463">
<div id="popmake-52463" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_52463" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends May 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM May/June 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-49220" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:49220,&quot;slug&quot;:&quot;concealed-carry-2022-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_49220">
<div id="popmake-49220" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_49220" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends July 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Concealed Carry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-50665" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:50665,&quot;slug&quot;:&quot;versacarry-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50665">
<div id="popmake-50665" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_50665" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends February 28, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, Versacarry 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being tested or have minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-51569" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51569,&quot;slug&quot;:&quot;mar-apr-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51569">
<div id="popmake-51569" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51569" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends March 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Mar/Apr 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-48488" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:48488,&quot;slug&quot;:&quot;hiviz-2021-giveaway&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_48488">
<div id="popmake-48488" class="pum-container popmake theme-39153 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_48488" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends December 31, 2021. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, HIVIZ 2021, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-51018" class="pum pum-overlay pum-theme-39151 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51018,&quot;slug&quot;:&quot;jan-feb-2022-giveaway&quot;,&quot;theme_id&quot;:39151,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51018">
<div id="popmake-51018" class="pum-container popmake theme-39151 pum-responsive pum-responsive-medium responsive size-medium">
 <div id="pum_popup_title_51018" class="pum-title popmake-title">
Giveaway Terms & Conditions </div>
<div class="pum-content popmake-content" tabindex="0">
<p><strong>(I)</strong> Giveaway ends January 31, 2022. All entries must be received by giveaway end date. Mail-in entries accepted; send postcards (no envelopes) to: American Handgunner Magazine, GOM Jan/Feb 2022, P.O. Box 501377, San Diego, CA 92150-1377. Deployed military should use stateside address. <strong>(II)</strong> Limit one entry per household. Contest open to U.S. residents only. Employees and agents of Publishers’ Development Corp. are not eligible. No purchase necessary. Contest void where prohibited by law. <strong>(III)</strong> Giveaway winner(s) chosen by random drawing. Winners will be notified by certified mail on official letterhead. Winners must respond within 30 days of receiving notification or an alternate winner will be selected. To protect the privacy and security of winners, names will not be made public. <strong>(IV)</strong> Winners must undergo a background check (if needed) and comply with all other federal, state and local laws. Prizes will not be awarded if illegal in jurisdiction of winner(s). No substitutions or transfers to a third party are allowed. Associated taxes and fees will be the responsibility of the winner. Giveaway prizes may have evidence of being test fired or exhibit minor handling marks. Factory warranties may apply in some cases.</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div id="pum-50176" class="pum pum-overlay pum-theme-39153 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:50176,&quot;slug&quot;:&quot;carry-options&quot;,&quot;theme_id&quot;:39153,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;1 year&quot;}},{&quot;event&quot;:&quot;pum_sub_form_already_subscribed&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-40617&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;1 year&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-40617&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_50176">
<div id="popmake-50176" class="pum-container popmake theme-39153 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_50176" class="pum-title popmake-title">
Looking for new carry options? </div>
<div class="pum-content popmake-content" tabindex="0">
<p><img loading="lazy" src="https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556.jpg" alt="" width="556" height="425" class="alignleft size-full wp-image-50177" srcset="https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2021/08/Brkn_hlstr_556-300x229.jpg 300w" sizes="(max-width: 556px) 100vw, 556px" /></p>
<p>Sign-up now to get more carry options news!</p>
<script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_27'><form method='post' enctype='multipart/form-data' id='gform_27' action='/discover/what-really-happens-when-somebody-get-shot/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body gform-body'><ul id='gform_fields_27' class='gform_fields top_label form_sublabel_below description_below'><li id="field_27_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_27_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_27_1' type='text' value='' class='large' placeholder='Enter Your Email Address' aria-invalid="false" />
</div></li><li id="field_27_2" class="gfield field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label gfield_label_before_complex'>Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_27_2'>
<span id='input_27_2_3_container' class='name_first'>
<input type='text' name='input_2.3' id='input_27_2_3' value='' aria-required='false' placeholder='First Name' />
<label for='input_27_2_3' class='hidden_sub_label screen-reader-text'>First</label>
</span>
<span id='input_27_2_6_container' class='name_last'>
<input type='text' name='input_2.6' id='input_27_2_6' value='' aria-required='false' placeholder='Last Name' />
<label for='input_27_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
</span>
</div></li><li id="field_27_3" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_27' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_27"]){return false;}  window["gf_submitting_27"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_27"]){return false;} window["gf_submitting_27"]=true;  jQuery("#gform_27").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_27' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='27' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_27' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_27' id='gform_target_page_number_27' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_27' id='gform_source_page_number_27' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1647576519' id='fmg-form-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2' id='jQuery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2' id='popper-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/americanhandgunner.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.8.3' id='app-js-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//americanhandgunner.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1645715731&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'195311091',post:'52035',tz:'-7',srv:'americanhandgunner.com'} ]);
	_stq.push([ 'clickTrackerInit', '195311091', '52035' ]);
</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 27) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [27, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 32) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [32, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6edc0f2b2d675b35","token":"aa35a2d8c47e45a590f3e4a4e2c0aba9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
