
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <title>American Handgunner Prepping For Apartment Dwellers - American Handgunner</title>
  <!-- FAVICON -->
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <!-- INCLUDE THE HEADER -->
  
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prepping For Apartment Dwellers - American Handgunner" />
<meta property="og:description" content="Thanks to some of the sensationalistic “reality” shows aired in recent years, the word “prepper” often conjures up visions of Read the full article..." />
<meta property="og:url" content="https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/" />
<meta property="og:site_name" content="American Handgunner" />
<meta property="article:publisher" content="https://www.facebook.com/americanhandgunner" />
<meta property="article:tag" content="Batteries" />
<meta property="article:tag" content="Cooking" />
<meta property="article:tag" content="Flashlights" />
<meta property="article:tag" content="Food" />
<meta property="article:tag" content="Heat" />
<meta property="article:tag" content="Storage" />
<meta property="article:tag" content="Survive" />
<meta property="article:tag" content="Water" />
<meta property="article:section" content="Discover" />
<meta property="article:published_time" content="2020-03-18T16:26:23+00:00" />
<meta property="article:modified_time" content="2020-03-18T16:28:42+00:00" />
<meta property="og:updated_time" content="2020-03-18T16:28:42+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Thanks to some of the sensationalistic “reality” shows aired in recent years, the word “prepper” often conjures up visions of Read the full article..." />
<meta name="twitter:title" content="Prepping For Apartment Dwellers - American Handgunner" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:image" content="https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png" />
<meta name="twitter:creator" content="@fmgpubs" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://americanhandgunner.com/#organization","name":"American Handgunner","url":"https://americanhandgunner.com/","sameAs":["https://www.facebook.com/americanhandgunner","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#logo","url":"https://americanhandgunner.com/wp-content/uploads/2019/04/ahlogo.png","width":141,"height":55,"caption":"American Handgunner"},"image":{"@id":"https://americanhandgunner.com/#logo"}},{"@type":"WebSite","@id":"https://americanhandgunner.com/#website","url":"https://americanhandgunner.com/","name":"American Handgunner","description":"American Handunner","publisher":{"@id":"https://americanhandgunner.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://americanhandgunner.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/#webpage","url":"https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/","inLanguage":"en-US","name":"Prepping For Apartment Dwellers - American Handgunner","isPartOf":{"@id":"https://americanhandgunner.com/#website"},"datePublished":"2020-03-18T16:26:23+00:00","dateModified":"2020-03-18T16:28:42+00:00"},{"@type":"Article","@id":"https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/#article","isPartOf":{"@id":"https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/#webpage"},"author":{"@id":"https://americanhandgunner.com/#/schema/person/da41f1b8857504495d918d5eb1e24eab"},"headline":"Prepping For Apartment Dwellers","datePublished":"2020-03-18T16:26:23+00:00","dateModified":"2020-03-18T16:28:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/#webpage"},"publisher":{"@id":"https://americanhandgunner.com/#organization"},"keywords":"Batteries,Cooking,Flashlights,Food,Heat,Storage,Survive,Water","articleSection":"Discover,Exclusives,Gear,Misc"},{"@type":["Person"],"@id":"https://americanhandgunner.com/#/schema/person/da41f1b8857504495d918d5eb1e24eab","name":"Michael Janich","image":{"@type":"ImageObject","@id":"https://americanhandgunner.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5e0176e7d9612a1fecca5c051bb7949e?s=96&d=mm&r=g","caption":"Michael Janich"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="American Handgunner &raquo; Prepping For Apartment Dwellers Comments Feed" href="https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/feed/" />
<link rel='stylesheet' id='stylecss-css'  href='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://americanhandgunner.com/wp-content/themes/client-theme/assets/css/main.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://americanhandgunner.com/wp-content/themes/client-theme/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://americanhandgunner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanhandgunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanhandgunner.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://americanhandgunner.com/?p=44453' />

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://americanhandgunner.com/xmlrpc.php">
  <link rel="shortcut icon" href="" />
  <link rel="apple-touch-icon" href="">

  
  <!-- ANALYTICS -->
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064423-1', 'auto');
    ga('send', 'pageview');
  </script>
  <meta name="p:domain_verify" content="7ee08b31a31cad9effb0f1c74be9ccda" />

  <!-- Share This -->
  <script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5e4ec7b71126d900120b6569&product=inline-share-buttons" async="async"></script>
</head>

<body class="post-template-default single single-post postid-44453 single-format-standard" id="top" class="preload news">
  <main class="contain-all">
    <header>
      <section class="off-canvas-search">
        <i class="fas fa-times close-search"></i>
        <div class="off-canvas-search-container">
          <form role="search" method="get" class="search-form" action="https://americanhandgunner.com/">
    <div class="form-row">
        <div class="form-group col-lg-10 col-md-10 col-sm-12">
            <input class="search-input form-control" placeholder="Which handgun do you want to read about?" type="text" name="s" id="search" value="" />
        </div>
        <div class="form-group col-lg-2 col-md-2 col-sm-12">
            <button type="submit" id="searchsubmit">
                <span>Search</span>
                <div class="ex ex--dark">
                    <div class="loading-spinner light mx-auto"></div>
                </div>
            </button>
        </div>
        </div>
    </div>
</form>        </div>
      </section>
      <section class="top-header-promo active">
        <div class="top-header-promo-container">
          <div class="top-header-promo-content">
                          <div class="promo"><a href="https://americanhandgunner.com/giveaways">Enter To Win Bond Arms Rowdy Pistol Prize Package!</a></div>
                        <div class="disclaimer"></div>
            <div class="close-promo"><i class="fas fa-times"></i></div>
          </div>
        </div>
      </section>
      <nav id="navigation" class="mobile-navigation">
        <div class="mobile-search">
          <form action="">
            <input type="search" placeholder="Search Guns Magazine...">
          </form>
        </div>
        <ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
	<li><a title="Misc" href="https://americanhandgunner.com/category/handguns/misc/">Misc</a></li>
	<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://americanhandgunner.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
	<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc" href="https://americanhandgunner.com/category/gear/misc-gear/">Misc</a></li>
	<li><a title="Optics" href="https://americanhandgunner.com/category/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://americanhandgunner.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="Carry Options" href="https://americanhandgunner.com/category/discover/carry-options-our-experts/">Carry Options</a></li>
	<li><a title="DIY" href="https://americanhandgunner.com/category/discover/diy/">DIY</a></li>
	<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusives/">Exclusives</a></li>
	<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://americanhandgunner.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://americanhandgunner.com/category/discover/getting-started/">Getting Started</a></li>
	<li><a title="Gun Rights" href="https://americanhandgunner.com/category/discover/gun-rights-discover/">Gun Rights</a></li>
	<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
	<li><a title="Tactics &amp; Training" href="https://americanhandgunner.com/category/discover/tactics-training/">Tactics &#038; Training</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Better Shooting" href="https://americanhandgunner.com/category/our-experts/better-shooting-our-experts/">Better Shooting</a></li>
	<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
	<li><a title="Pistolsmithing" href="https://americanhandgunner.com/category/our-experts/pistolsmithing-our-experts/">Pistolsmithing</a></li>
	<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
	<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/our-experts/taffin-tests-our-experts/">Taffin Tests</a></li>
	<li><a title="The Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">The Ayoob Files</a></li>
	<li><a title="The Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">The Insider</a></li>
	<li><a title="The Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">The Sixgunner</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
</ul>      </nav>
      <nav class="top-nav">
        <div class="top-nav-container">
          <div class="top-nav-content">
            <div class="logo">
              <a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" class="img-responsive" alt="American Handgunner"></a>
            </div>
            <ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a></li>
<li><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="Giveaways" href="https://americanhandgunner.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" href="https://fmgpubs.com">Subscribe</a></li>
</ul>            <div class="top-nav-user-search">
              <div class="search">
                <i class="fas fa-search open-search"></i>
              </div>
              <div class="user">
                <img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
              </div>
            </div>
            <div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div>
              </div>
            </div>
          </div>
          <div class="brand-highlight">
            <img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
          </div>
        </div>

        
          
          <nav class="sub-nav">
            <div class="sub-nav-container">
              <div class="sub-nav-content">
                                  <ul>
                    	<li class="cat-item cat-item-3797"><a href="https://americanhandgunner.com/category/discover/carry-options-our-experts/" >Carry Options</a>
</li>
	<li class="cat-item cat-item-4028"><a href="https://americanhandgunner.com/category/discover/diy/" >DIY</a>
</li>
	<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/" >Exclusives</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://americanhandgunner.com/category/discover/for-women/" >For Women</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://americanhandgunner.com/category/discover/for-youth/" >For Youth</a>
</li>
	<li class="cat-item cat-item-3864"><a href="https://americanhandgunner.com/category/discover/getting-started/" >Getting Started</a>
</li>
	<li class="cat-item cat-item-3795"><a href="https://americanhandgunner.com/category/discover/gun-rights-discover/" >Gun Rights</a>
</li>
	<li class="cat-item cat-item-3794"><a href="https://americanhandgunner.com/category/discover/hunting/" >Hunting</a>
</li>
	<li class="cat-item cat-item-2604"><a href="https://americanhandgunner.com/category/discover/tactics-training/" >Tactics &amp; Training</a>
</li>
                  </ul>
                              </div>
            </div>
          </nav>
              </nav>

      <nav class="top-nav-mobile">
        <div class="top-nav-mobile-container">
          <div class="top-nav-mobile-content">
            <div class="logo">
              <a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
            </div>
            <div class="user">
              <img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
            </div>
            <ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://americanhandgunner.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Airgun" href="https://americanhandgunner.com/category/handguns/airgun/">Airgun</a></li>
	<li><a title="Misc" href="https://americanhandgunner.com/category/handguns/misc/">Misc</a></li>
	<li><a title="Revolvers" href="https://americanhandgunner.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://americanhandgunner.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://americanhandgunner.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://americanhandgunner.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://americanhandgunner.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://americanhandgunner.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Holsters" href="https://americanhandgunner.com/category/gear/holsters/">Holsters</a></li>
	<li><a title="Knives" href="https://americanhandgunner.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://americanhandgunner.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc" href="https://americanhandgunner.com/category/gear/misc-gear/">Misc</a></li>
	<li><a title="Optics" href="https://americanhandgunner.com/category/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://americanhandgunner.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://americanhandgunner.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="Carry Options" href="https://americanhandgunner.com/category/discover/carry-options-our-experts/">Carry Options</a></li>
	<li><a title="DIY" href="https://americanhandgunner.com/category/discover/diy/">DIY</a></li>
	<li><a title="Exclusives" href="https://americanhandgunner.com/discover/exclusives/">Exclusives</a></li>
	<li><a title="For Women" href="https://americanhandgunner.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://americanhandgunner.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://americanhandgunner.com/category/discover/getting-started/">Getting Started</a></li>
	<li><a title="Gun Rights" href="https://americanhandgunner.com/category/discover/gun-rights-discover/">Gun Rights</a></li>
	<li><a title="Hunting" href="https://americanhandgunner.com/category/discover/hunting/">Hunting</a></li>
	<li><a title="Tactics &amp; Training" href="https://americanhandgunner.com/category/discover/tactics-training/">Tactics &#038; Training</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://americanhandgunner.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Better Shooting" href="https://americanhandgunner.com/category/our-experts/better-shooting-our-experts/">Better Shooting</a></li>
	<li><a title="Cop Talk" href="https://americanhandgunner.com/our-experts/cop-talk/">Cop Talk</a></li>
	<li><a title="Pistolsmithing" href="https://americanhandgunner.com/category/our-experts/pistolsmithing-our-experts/">Pistolsmithing</a></li>
	<li><a title="Shooting Iron" href="https://americanhandgunner.com/category/our-experts/shooting-iron/">Shooting Iron</a></li>
	<li><a title="Taffin Tests" href="https://americanhandgunner.com/category/our-experts/taffin-tests-our-experts/">Taffin Tests</a></li>
	<li><a title="The Ayoob Files" href="https://americanhandgunner.com/category/our-experts/ayoob-files/">The Ayoob Files</a></li>
	<li><a title="The Insider" href="https://americanhandgunner.com/category/our-experts/the-insider-our-experts/">The Insider</a></li>
	<li><a title="The Sixgunner" href="https://americanhandgunner.com/category/our-experts/the-sixgunner/">The Sixgunner</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
</ul>          </div>
        </div>
      </nav>

    </header>
			<section class="post-header">
					<div class="post-header-container">
				<div class="post-header-content">
					<div class="post-title">
						<h1>Prepping For <br>Apartment Dwellers</h1>
						<h5></h5>
						<div class="post-meta">
							<div class="post-author">Written By <strong>Michael Janich</strong></div>
							<!-- <div class="post-photos">Photos By <strong></strong></div> -->
						</div>
					</div>
				</div>


				
				<div class="post-header-footer">
					<div class="post-tooltip"><i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i></div>
                    <div class="post-meta">
                        <div class="post-categories">
                            <ul class="post-category-list">
                                <li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/" >Discover</a>
<ul class='children'>
	<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/" >Exclusives</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="https://americanhandgunner.com/category/gear/" >Gear</a>
<ul class='children'>
	<li class="cat-item cat-item-144"><a href="https://americanhandgunner.com/category/gear/misc-gear/" >Misc</a>
</li>
</ul>
</li>                            </ul>
                        </div>
                        <div class="post-volume">
                                                    </div>
                    </div>
					<div class="post-social">
						<span class="post-likes" data-post-id="44453">20</span>
						<ul>
							
							<li class="like-post" data-post-id="44453"><i class="fas fa-thumbs-up"></i></li>
							<!-- <li><i class="fas fa-share-alt"></i></li> -->
						</ul>
					</div>
				</div>
			</div>
		</section>
		
		    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- H-Exclusive-Articles 1173x100 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc375061 = window.plc375061 || 0;
document.write('<'+'div id="placement_375061_'+plc375061+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 375061, [1173,100], 'placement_375061_'+opt.place, opt); }, opt: { place: plc375061++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p>Thanks to some of the sensationalistic “reality” shows aired in recent years, the word “prepper” often conjures up visions of eccentric isolationists stockpiling mountains of supplies in remote compounds or underground bunkers. While those folks do exist, intelligent people — like those who invested in this publication — know better and understand preparedness and self-sufficiency don’t require such extreme measures. In fact, they don’t even require you to own a home at all.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
			
			
            
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <div class="post-content">
                                <p>In its simplest form, prepping means having the resources necessary to ensure you and your family can maintain a safe, healthy lifestyle during disruptions in the normal function of society. Whether those disruptions are caused by a weather event, a power outage, civil unrest or any other reason, you and your loved ones should have the supplies and the skills to stay safe, warm, well-fed and hydrated until things return to normal. This basic concept applies to everyone, including those who live in apartments, condos or other types of housing offering less space and fewer options than a typical <br />
single-family home.<br />
<br />
Fortunately, with a little research and creativity, everyone can be better prepared — no matter where you <br />
call home.</p>
            </div>
            <div class="post-promo">
                <div class="promo-container">
                                            <!-- H-Exclusive-Articles 229x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc377390 = window.plc377390 || 0;
document.write('<'+'div id="placement_377390_'+plc377390+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 377390, [229,600], 'placement_377390_'+opt.place, opt); }, opt: { place: plc377390++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                                    </div>
            </div>
        </div>
    </div>
</div>			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Gas-grill.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Gas-grill.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">If you have a balcony or patio, invest in a good gas grill — especially if you have an electric stove. <br>
In addition to cooking food and boiling water, it can be used to heat bricks that can be brought <br>
inside for radiant heat.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>What You’ve Got</h3>            <p><p>If you live in an apartment or condo, your first step in assessing your situation should be to determine where your basic resources are, how they work and who controls them. To be more specific, you need to understand how your water, your hot water, your heat and your electricity get to your apartment and what elements — if any — you can access or control. For example, if your unit has a dedicated water heater, you should know where it is located, how it is powered and whether you — or anyone else — has access to it. Why? Because if there is a disruption in the supply of tap water, your water heater represents an important reserve of potable water you can potentially use to survive. All you need is a short section of garden hose with a female fitting and the knowledge to drain the tank. If the water heater is located in a lockable service room, you may also have extra storage space for other survival supplies.</p>
<p>Understanding how your heat, oven and range work enables you to know which resources are affected during different types of situations. For example, if you have electric heat and a gas stove, a power outage caused by a winter ice storm means your heat and lights are out, but you can still cook easily and boost your morale by maintaining a degree of normalcy during a crisis situation. The ability to boil water is not only useful for cooking and sanitizing drinking water, it also means you can fill a few old-fashioned hot water bottles to tuck into beds or sleeping bags to help stay warm. Although an oven isn’t recommended as a primary source of heat, using it for cooking during the emergency can certainly help take the chill out of the apartment. You can also extend the heat it generates to other areas of the apartment by placing a few bricks into the oven while you cook. They absorb heat and can then be carefully removed to serve as sources of radiant heat elsewhere. Make sure you handle the hot bricks with oven mitts or heavy gloves and place them on properly insulated surfaces to ensure safety.</p>
<p>Again, the key to making use of these strategies is understanding how your utilities work and what is really affected during different types of outages. As simple as this may sound, many apartment and condo dwellers don’t have a clue. Don’t let that be you</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- H-Exclusive-Articles 556x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-utilities.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-utilities.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Know where your utilities are located and whether you have access to them or not. <br>
Access to your water heater — and a little knowledge — means you have a significant <br>
cache of potable survival water.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Lights.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Lights.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Have multiple sources of emergency lighting, from headlamps for hands-free <br>
work to safe candles. One unorthodox but practical option is to use solar lawn <br>
lights for ambient lighting.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Back-Up Plans</h3>            <p><p>Once you have a clear understanding of how your utilities work and which resources (like the water heater) you have access to, the next step is to develop back-up plans or alternatives to them. If, for example, both your heat and kitchen stove are electric powered, a winter power outage can leave you in a desperate situation. At the most basic level, you’ll need a supply of foods that do not require cooking and some extra blankets and sleeping bags to help you stay warm. If storage space is tight, the blankets can be compressed in vacuum-style storage bags or replaced by inexpensive Mylar “space blankets.”</p>
<p>Although it might be tempting to use kerosene or propane space heaters to generate heat, this isn’t a good idea because of the dangers of carbon monoxide — especially in a confined space. In fact, two important components of any apartment “kit” should be a battery-powered smoke alarm and carbon monoxide alarm. They will warn you of smoke or carbon monoxide threats even if they don’t originate from your dwelling. If your neighbors are doing something stupid to stay warm, you’re still protected.</p>
<p>If you have a balcony, patio or other controlled area suitable for grilling, a gas grill is an excellent investment. In addition to its obvious function during non-emergencies, it can easily become a full-service cooking station in times of crisis. Like an oven, it can also be used to heat bricks during the cooking process. To make sure it’s ready when you need it, invest in an extra propane canister and always keep a full one on hand.</p>
<p>Without electricity, you’ll also need light sources of some sort. LED-style flashlights are inexpensive and last almost forever, but must be supported by a good supply of batteries. For emergency use, common, easily available batteries are a better choice than the expensive, exotic ones used in high-speed tactical flashlights. The traditional solution to emergency light — candles — is also a good choice; however, they should be enclosed in glass containers to minimize the fire hazard.</p>
<p>My favorite source of emergency lighting is a solar lawn light. These LED lights are battery powered and charge during daylight. When it gets dark, built-in photocells automatically turn them on and they emit a low, but very useful level of light. They can be bought individually for a few dollars each and stored on a windowsill or balcony so they charge every day. If the power goes out, bring them inside and you’ve got safe, passive utility lighting.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- H-Exclusive-Articles 1173x100 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc375061 = window.plc375061 || 0;
document.write('<'+'div id="placement_375061_'+plc375061+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 375061, [1173,100], 'placement_375061_'+opt.place, opt); }, opt: { place: plc375061++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Water-buckets.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Water-buckets.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">If you think your supply of tap water might be affected, put a few 5-gallon buckets <br>
in the tub or shower and fill them. Separate buckets are portable and allow you to use <br>
water for different purposes without cross-contamination.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Freezer-water.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Freezer-water.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Two-liter bottles of water frozen in your freezer turn it into an old-school icebox when <br>
the power goes out. When the ice melts, it also provides clean drinking water.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Water</h3>            <p><p>As all preppers know, water is your most critical survival resource. We all need roughly a gallon a day just to stay hydrated and healthy, and this doesn’t include water for cooking, washing dishes, bathing or sanitation.</p>
<p>Water can be a critical concern for apartment dwellers. If the tap water supply to your building is cut off, alternative supplies of water may be very limited. As noted previously, if you have a dedicated water heater and access to it, you’ve got a head start on a reserve supply. If you don’t, it’s a good idea to plan ahead. One simple option is to buy a few flats of bottled water and rotate them into your normal consumption every few months. If storage space is a concern, buy risers for your bed to elevate it a few inches and use the area under the bed for survival storage (more on this in a bit).</p>
<p>A cheaper alternative is to buy one or more 5-gallon water cooler bottles. You can buy these pre-filled, but I prefer the empty ones because they are resealable. Fill them up with fresh tap water and add one teaspoon of unscented chlorine bleach to each 5-gallon bottle. Mark the date on the bottle and repeat the process with fresh water every six months. Although heavy (about 40 pounds each), these bottles are convenient and represent a five-day supply of drinking water for one person — an easy reference. They should be stored in a cool, dark place and can easily be tucked into unused space in closets or other out-of-the-way locations.</p>
<p>Another double-duty method of storing water is to place a couple of two-liter plastic soda bottles in your freezer. Clean them and fill them slightly less than full with tap water, then freeze them. If the power goes out, they and your frozen foods can be moved into your refrigerator or a camping cooler to turn it into an old-fashioned icebox. They help keep your refrigerated food cold and allow you to eat it first before digging into your other food supplies. Buy a thermometer to monitor the temperature in the fridge or cooler and keep it below 40 degrees Fahrenheit to prevent spoiling. When your ice bottles melt, you’ve got an additional supply of drinking water.</p>
<p>In addition to drinking water, you should also think about water for washing dishes, bathing and manually flushing your toilet. If you have some advanced warning of a crisis — like a pending weather event — you can simply fill your bathtub with water. The disadvantage of this is all the water is in the same container. A smarter approach is to put a clean plastic trash can and/or several clean five-gallon buckets in your tub or shower and fill them. This way you can maintain separate containers of soapy water, rinse water and clean water and make them last longer. When the water in one becomes dirty, use it to manually flush your toilet by just pouring a quart or so into the bowl.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- H-Exclusive-Articles 556x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379078 = window.plc379078 || 0;
document.write('<'+'div id="placement_379078_'+plc379078+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379078, [556,600], 'placement_379078_'+opt.place, opt); }, opt: { place: plc379078++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Under-bed-storage.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Under-bed-storage.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">In an apartment or condo, storage space is always at a premium. Plastic containers <br>
designed for under-bed storage can be packed with food and other survival items and <br>
tucked under beds, couches and similar areas. They are also portable and a great way <br>
to keep your supplies well organized.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Milk-crates.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-Milk-crates.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Milk crates are a convenient, extremely space-efficient storage method. Designed for <br>
stacking, they enable you to store a lot of supplies in a very small area. They’re ideal for <br>
corners, closets and other out-of-the-way spaces. They are also portable and a good part <br>
of a modular bug-out plan.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Creative Storage</h3>            <p><p>One of the greatest challenges apartment and condo-based preppers face is finding adequate room to store their supplies in the limited space available. If your apartment has an external storage area or garage, it helps a lot — provided it’s secure and convenient.</p>
<p>If you don’t have a dedicated storage area, you need to get creative. As mentioned earlier, placing risers under your bed to elevate it a few inches can create a significant amount of storage space. A 6&#8243; storage space under a queen bed creates more than 16 cubic feet of storage area — enough for a significant cache of survival supplies. Plastic bins specifically designed for under-bed storage can help you organize your supplies, make them easier to access selectively and keep the weight of each manageable.</p>
<p>Another space-saving approach to survival storage is to use plastic milk crates, which are readily available from most big-box stores for a few dollars each. These crates are available in various sizes, but in their most common form are about one square foot. Because of their interlocking design, they can be stacked several layers high and are very space efficient. They are therefore an excellent way of turning an empty corner, a hall closet, or any other small section of floor space into an extremely practical freestanding storage system. The sturdy construction of these crates allows them to hold considerable weight, making them ideal for storing and organizing canned goods, bulk foods like bags of rice or beans, and many other supplies. For stability and convenience, place the heavier crates on the bottom of the stack and lighter items — like powdered milk and dry goods — on the top of the stack. Top it off with a few five-gallon buckets stuffed with rolled blankets and you’ve got a formidable “pillar” of survival supplies in a single square foot of floor space.</p>
<p>Being prepared doesn’t have to mean living off the grid. With a little planning and creativity, even apartment and condo dwellers can ensure that they’re ready to cope with almost any emergency.</p>
<p><a href="https://fmgpubs.com/store" rel="noopener" target="_blank">Subscribe To American Handgunner</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://americanhandgunner.com/wp-content/uploads/2020/03/AHPD-cover-500.jpg" data-fancybox>
                                <img src="https://americanhandgunner.com/wp-content/uploads/2020/03/AHPD-cover-500.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
			
			
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p style="padding-left: 90px;"><a href="https://fmgpubs.com/product/american-handgunner-personal-defense-survive-fallwinter-2014-pdf/" rel="noopener" target="_blank">Purchase A PDF Download Of The Personal Defense Survive Now!</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
			
			
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- H-Post-1173x300 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc404386 = window.plc404386 || 0;
document.write('<'+'div id="placement_404386_'+plc404386+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 404386, [1173,300], 'placement_404386_'+opt.place, opt); }, opt: { place: plc404386++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
			
			
    				
	
      <section class="single-post-footer">
        <div class="single-post-footer-container">
          <div class="single-post-footer-content">
            <div class="post-categories">
                <ul class="post-category-list">
                    <li class="cat-item cat-item-34"><a href="https://americanhandgunner.com/category/discover/" >Discover</a>
<ul class='children'>
	<li class="cat-item cat-item-232"><a href="https://americanhandgunner.com/category/discover/exclusives/" >Exclusives</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="https://americanhandgunner.com/category/gear/" >Gear</a>
<ul class='children'>
	<li class="cat-item cat-item-144"><a href="https://americanhandgunner.com/category/gear/misc-gear/" >Misc</a>
</li>
</ul>
</li>                </ul>
            </div>
		  	  <div class="post-volume"></div>
              <div class="post-social">
                <span class="post-likes" data-post-id="44453">20</span>
                <ul>
                  <li class="like-post" data-post-id="44453"><i class="fas fa-thumbs-up"></i></li>
                  <!-- <li><i class="fas fa-share-alt"></i></li> -->
                </ul>
              </div>
          </div>
        </div>
      </section>
			<div class="sharethis-inline-share-buttons" style="margin-bottom: 3rem;"></div>

      <section class="interested-posts">
        <div class="interested-posts-container">
            <h3>We think you'd be interested in this, too</h3>
                                    <div class="three-column-posts-list">
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://americanhandgunner.com/discover/youve-stored-the-grain/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://americanhandgunner.com/wp-content/uploads/2020/03/PDS-bread-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2020/03/PDS-bread-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2020/03/PDS-bread-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>You&#8217;ve Stored...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											You will not rise to the occasion — you will default to the highest level of training you have mastered. Skills are needed in a survival situation.										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="44495">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="44495">24</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://americanhandgunner.com/gear/urban-survival/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-urban-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-urban-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-urban-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Urban Survival</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											When the subject of survival comes up, people often spend their time discussing how to survive huge natural disasters or long periods alone in the wilderness.										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="44479">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="44479">1</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://americanhandgunner.com/gear/prepping-for-apartment-dwellers/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-lights-556.jpg" srcset="https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-lights-556.jpg 556w, https://americanhandgunner.com/wp-content/uploads/2020/03/SV14-lights-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Prepping For...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											Thanks to some of the sensationalistic “reality” shows aired in recent years, the word “prepper” often conjures up visions of eccentric...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="44453">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="44453">20</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                          </div>
        </div>
      </section>
        

    
      <section class="full-width-newsletter-signup" style="background-color: #222829;">
    <div class="full-width-newsletter-signup-container">
        <div class="full-width-newsletter-signup-content">
            <h3>AMERICAN HANDGUNNER INSIDER</h3>
            <h6>SIGN-UP TO RECEIVE SPECIAL CONTENT, NEWS, OFFERS, AND MORE!</h6>
            
                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/gear/prepping-for-apartment-dwellers/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='ENTER YOUR EMAIL ADDRESS'  aria-invalid="false" />
                        </div></li><li id='field_1_2'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>            <!-- <form>
                <input type="text" name="Email" placeholder="ENTER YOUR EMAIL ADDRESS">
                <input class="btn" type="submit" value="SUBMIT">
            </form> -->
        </div>
    </div>
</section>
    
    <footer class="footer">
      <div class="footer-container">
        <div class="footer-header">
          <div class="footer-logo">
            <a href="https://americanhandgunner.com"><img src="https://americanhandgunner.com/wp-content/uploads/2018/12/AH-logo-Reflex-Blue.png" alt="American Handgunner"></a>
          </div>
          <div class="footer-social">
            <ul>
        <li><a href="https://www.pinterest.com/fmgpublications/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
            <li><a href="https://twitter.com/fmgpubs" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/americanhandgunner/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.facebook.com/americanhandgunner" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
    </ul>
          </div>
        </div>
        <div class="footer-body">
          <div class="footer-nav">
            <ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Giveaways" href="https://amerhg.wpengine.com/giveaways">Giveaways</a></li>
<li><a title="Videos" href="https://americanhandgunner.com/videos/">Videos</a></li>
<li><a title="Subscribe" href="https://americanhandgunner.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://americanhandgunner.com/about/">About</a></li>
<li><a title="Advertising" href="https://americanhandgunner.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://americanhandgunner.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://americanhandgunner.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://americanhandgunner.com/missing-issue/">Missing Issue</a></li>
</ul>          </div>
          <div class="footer-brands">
            <ul>
              <li><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></li>
              <li><img src="https://americanhandgunner.com/wp-content/themes/client-theme/assets/images/global/american-handgunner-footer-logo.png" alt=""></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="footer-footer">
            <div class="container">
                <div class="row">
                    <div class="site-copyright col-md-12 text-center">
                        <ul>
                            <li>An FMG Publications Production</li> 
                            <li>13741 Danielson Street, Suite A</li> 
                            <li>Poway, CA 92064</li> 
                            <li>(866) 820-4045</li>
                        </ul>
                    </div>
                </div>
                <div class="row">
                    <div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
                        MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
                    </div>
                </div>
            </div>
      </div>
    </footer>
    </main>
    <script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://americanhandgunner.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://americanhandgunner.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://americanhandgunner.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://americanhandgunner.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' />
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1584573674'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/americanhandgunner.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/themes/client-theme/assets/js/app.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://americanhandgunner.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script>
  </body>
</html>
